- Cena bez VAT: 0,00 zł
- VAT 23%: 0,00 zł
- Całkowity: 0,00 zł
| Producent: | TP-Link |
| Dostępność: | w magazynie |
| Gwarancja: | 5 lat |
| Kod produktu: | TL-SX3016F |
łącza sieciowe Zarządzany L2/L2+ Żaden Czarny • Typ przełącznika: Zarządzany, Przełącznik wielowarstwowy: L2/L2+ • Podstawowe przełączania Ethernet RJ-45 porty typ: Żaden, Port konsoli: RJ-45/Micro-USB • Wielkość tabeli adresów: 32000 wejścia, Przepustowość rutowania/przełączania: 320 Gbit/s • Standardy komunikacyjne: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE... • Możliwości montowania w stelażu
2 611,70 zł
włącznie z VAT 23%Zamów ten produkt już dziś, a otrzymasz go w obniżonej cenie + bezpłatna wysyłka.
| Cechy zarządzania | |
|---|---|
| Typ przełącznika | Zarządzany |
| Warstwa przełącznika | L2/L2+ |
| Obsługa jakość serwisu (QoS) | |
| Zarządzanie przez stronę www | |
| Raport zdarzeń systemowych | |
| Obsługa MIB | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Porty i interfejsy | |
| Podstawowe przełączania Ethernet RJ-45 porty typ | Żaden |
| Ilość slotów Modułu SFP+ | 16 |
| Port konsoli | RJ-45/Micro-USB |
| Sieć | |
| Standardy komunikacyjne | IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3x |
| Obsługa 10G | |
| Dublowanie portów | |
| Podpora kontroli przepływu | |
| Agregator połączenia | |
| Limit częstotliwości | |
| Protokół drzewa rozpinającego | |
| Blokowanie head-of-line (HOL) | |
| Obsługa sieci VLAN | |
| Funkcje wirtualnej sieci LAN | Private VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN |
| Liczba VLANs | 4000 |
| Przesyłanie danych | |
| Wielkość tabeli adresów | 32000 entries |
| Przepustowość rutowania/przełączania | 320 Gbit/s |
| Prędkość przekazywania | 238.08 Mpps |
| Liczba kolejek | 8 |
| Zgodny z Jumbo Frames | |
| Rozszerzenie Jumbo Frames | 9000 |
| Ochrona | |
|---|---|
| Funkcje DHCP | DHCP relay,DHCP server,DHCP snooping,DHCPv6 client,DHCPv6 snooping |
| Lista kontrolna dostępu (ACL) | |
| IGMP snooping | |
| Szyfrowanie / bezpieczeństwo | HTTPS,SSH,SSH-2,SSL/TLS |
| Filtrowanie BPDU / Ochrona | |
| Wiązanie adresów IP-MAC-Port | |
| Uwierzetylnianie | Guest VLAN,MAC-based authentication,Port-based authentication |
| Typ uwierzytelniania | AAA,TACACS+ |
| Algorytmy planowania kolejki | SP,WRR+SP,Weighted Round Robin (WRR) |
| Funkcje Multicast | |
| Obsługa Multicast | |
| Konstrukcja | |
| Możliwości montowania w stelażu | |
| Kolor produktu | Czarny |
| Certyfikaty | CE, FCC, RoHS |
| Moc | |
| Napięcie wejściowe AC | 100 - 240 V |
| Częstotliwość wejściowa AC | 50/60 Hz |
| Maksymalne zużycie mocy | 32.74 W |
| Warunki pracy | |
| Zakres temperatur (eksploatacja) | 0 - 45 °C |
| Zakres temperatur (przechowywanie) | -40 - 70 °C |
| Zakres wilgotności względnej | 10 - 90 % |
| Dopuszczalna wilgotność względna | 5 - 90 % |
| Emisja ciepła | 111.71 BTU/h |
| Waga i rozmiary | |
| Szerokość produktu | 440 mm |
| Głębokość produktu | 220 mm |
| Wysokość produktu | 44 mm |
| Dane opakowania | |
| Przewody | Prąd przemienny |
| Skrócona instrukcja obsługi | |