- Cena bez VAT: 0,00 zł
- VAT 23%: 0,00 zł
- Całkowity: 0,00 zł
| Producent: | TP-Link |
| Dostępność: | brak na stanie |
| Gwarancja: | 5 lat |
| Kod produktu: | SX3016F |
Omada łącza sieciowe Zarządzany L2+/L3 Czarny • Typ przełącznika: Zarządzany, Przełącznik wielowarstwowy: L2+/L3 • Port konsoli: RJ-45/Micro-USB • Wielkość tabeli adresów: 32000 wejścia, Przepustowość rutowania/przełączania: 320 Gbit/s • Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE... • Złącze zasilania: DC-in jack • Możliwości montowania w stelażu
2 651,50 zł
włącznie z VAT 23%Zamów ten produkt już dziś, a otrzymasz go w obniżonej cenie + bezpłatna wysyłka.
| Cechy zarządzania | |
|---|---|
| Typ przełącznika | Zarządzany |
| Warstwa przełącznika | L2+/L3 |
| Obsługa jakość serwisu (QoS) | |
| Zarządzanie przez stronę www | |
| Zarządzany w chmurze | |
| Klasyfikacja ruchu | |
| Inspekcja ARP | |
| Konfigurowanie ustawień lokalizacji (CLI) | |
| Raport zdarzeń systemowych | |
| Obsługa MIB | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Porty i interfejsy | |
| Podstawowe przełączania Ethernet RJ-45 porty typ | |
| Ilość slotów Modułu SFP+ | 16 |
| Port konsoli | RJ-45/Micro-USB |
| Złącze zasilania | DC-in jack |
| Sieć | |
| Standardy komunikacyjne | IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3x |
| Obsługa 10G | |
| Dublowanie portów | |
| przekierowywanie IP | |
| Podpora kontroli przepływu | |
| Agregator połączenia | |
| Kontrola wzrostu natężenia ruchu | |
| Limit częstotliwości | |
| Protokół drzewa rozpinającego | |
| Blokowanie head-of-line (HOL) | |
| Obsługa sieci VLAN | |
| Funkcje wirtualnej sieci LAN | Private VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN |
| Liczba VLANs | 4000 |
| Przesyłanie danych | |
| Wielkość tabeli adresów | 32000 entries |
| Przepustowość rutowania/przełączania | 320 Gbit/s |
| Prędkość przekazywania | 238.08 Mpps |
| Liczba kolejek | 8 |
| Trasa statyczna | |
| Zgodny z Jumbo Frames | |
| Rozszerzenie Jumbo Frames | 9000 |
| Pamięci bufora pakietów | 24 MB |
| Ochrona | |
| Funkcje DHCP | DHCP relay,DHCP server,DHCP snooping,DHCPv6 client,DHCPv6 snooping |
| Lista kontrolna dostępu (ACL) | |
| IGMP snooping | |
| Szyfrowanie / bezpieczeństwo | HTTPS,SSH,SSH-2,SSL/TLS |
| Filtrowanie adresów MAC | |
| Statyczna ochrona portu | |
| obsługuje SSH/SSL | |
| zabezpieczenie przed wejściem w pętlę | |
| Filtrowanie BPDU / Ochrona | |
| Wiązanie adresów IP-MAC-Port | |
| Uwierzetylnianie | Guest VLAN,MAC-based authentication,Port-based authentication,Web-based authentication |
| Typ uwierzytelniania | AAA,TACACS+ |
| Algorytmy planowania kolejki | SP,WRR+SP,Weighted Round Robin (WRR) |
| Funkcje Multicast | |
|---|---|
| Obsługa Multicast | |
| Multicast Listener Discovery (MLD) snooping | |
| Protokoły | |
| Protokoły zarządzające | SNMPv1/v2c/v3, SNTP |
| Funkcje IPv4 i IPv6 | IPv6 Telnet,IPv6 ping,IPv6 tracert |
| Konstrukcja | |
| Możliwości montowania w stelażu | |
| Kolor produktu | Czarny |
| Diody LED | |
| Certyfikaty | CE, FCC, RoHS |
| Moc | |
| Źródło zasilania | Prąd przemienny |
| Zasilacz dołączony | |
| Napięcie wejściowe AC | 100 - 240 V |
| Częstotliwość wejściowa AC | 50/60 Hz |
| Maksymalne zużycie mocy | 32.74 W |
| Zasilanie przez sieć Ethernet (PoE) | |
| Obsługa PoE | |
| Warunki pracy | |
| Zakres temperatur (eksploatacja) | 0 - 45 °C |
| Zakres temperatur (przechowywanie) | -40 - 70 °C |
| Zakres wilgotności względnej | 10 - 90 % |
| Dopuszczalna wilgotność względna | 5 - 90 % |
| Emisja ciepła | 111.71 BTU/h |
| Waga i rozmiary | |
| Szerokość produktu | 440 mm |
| Głębokość produktu | 220 mm |
| Wysokość produktu | 44 mm |
| Dane opakowania | |
| Przewody | Prąd przemienny |
| Skrócona instrukcja obsługi | |
| Podręcznik użytkownika | |
| Rodzaj opakowania | Pudełko |
| Zestaw do montażu haków | |