- Cena bez VAT: 0,00 zł
- VAT 23%: 0,00 zł
- Całkowity: 0,00 zł
| Producent: | TP-Link |
| Dostępność: | w magazynie |
| Gwarancja: | 5 lat |
| Kod produktu: | SG2218P |
Przełącznik sieciowy • Przełącznik warstwowy: L2/L2+ • Typy przełączanych portów Ethernet RJ-45: Gigabit Ethernet (10/100/1000) • Liczba przełączanych portów Ethernet RJ-45: 16 • Tablica adresów MAC: 8000 pol. • Przepustowość przełączania: 26,78 Gbit/s •
1 134,20 zł
włącznie z VAT 23%Zamów ten produkt już dziś, a otrzymasz go w obniżonej cenie + bezpłatna wysyłka.

Przepustowość przełączania: 26,78 Gbit/s
Standardy sieciowe: IEEE 802.1D
IEEE 802.1Q
IEEE 802.1p
IEEE 802.1s
IEEE 802.1w
IEEE 802.1x
IEEE 802.3ab
IEEE...
Obsługa zasilania przez sieć Ethernet (PoE)
Instalacja w szafie Rack
Format
| Cechy zarządzania | |
|---|---|
| Warstwa przełącznika | L2/L2+ |
| Obsługa jakość serwisu (QoS) | |
| Zarządzanie przez stronę www | |
| Zarządzany w chmurze | |
| Inspekcja ARP | |
| Konfigurowanie ustawień lokalizacji (CLI) | |
| Raport zdarzeń systemowych | |
| Obsługa MIB | MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9) |
| Porty i interfejsy | |
| Podstawowe przełączanie RJ-45 Liczba portów Ethernet | 16 |
| Podstawowe przełączania Ethernet RJ-45 porty typ | Gigabit Ethernet (10/100/1000) |
| Sieć | |
| Standardy komunikacyjne | IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3az,IEEE 802.3i,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z |
| Obsługa 10G | |
| przekierowywanie IP | |
| Routing oparty na regułach | |
| Podpora kontroli przepływu | |
| Agregator połączenia | |
| Kontrola wzrostu natężenia ruchu | |
| Limit częstotliwości | |
| Automatyczne MDI/MDI-X | |
| Protokół drzewa rozpinającego | |
| Prędkość transferu danych przez Ethernet LAN | 10,100,1000 Mbit/s |
| Auto-Negocjacja | |
| Obsługa sieci VLAN | |
| Przesyłanie danych | |
| Wielkość tabeli adresów | 8000 entries |
| Przepustowość rutowania/przełączania | 26.78 Gbit/s |
| Prędkość przekazywania | 26.78 Mpps |
| Zgodny z Jumbo Frames | |
| Rozszerzenie Jumbo Frames | 9 |
| Ochrona | |
| Funkcje DHCP | DHCP client,DHCP relay,DHCP snooping |
| Lista kontrolna dostępu (ACL) | |
| Filtrowanie adresów MAC | |
| Statyczna ochrona portu | |
| obsługuje SSH/SSL | |
| zabezpieczenie przed wejściem w pętlę | |
| Filtrowanie BPDU / Ochrona | |
| Uwierzetylnianie | MAC-based authentication,Port-based authentication |
| Funkcje Multicast | |
|---|---|
| Obsługa Multicast | |
| Funkcje multiemisji | Przekazywanie multiemisji |
| Konstrukcja | |
| Możliwości montowania w stelażu | |
| Układ | 1U |
| Kolor produktu | Czarny |
| Diody LED | |
| Certyfikaty | CE, FCC, RoHS |
| Moc | |
| Źródło zasilania | DC/PoE |
| Zasilacz dołączony | |
| Napięcie wejściowe AC | 100 - 240 V |
| Częstotliwość wejściowa AC | 50/60 Hz |
| Zasilanie przez sieć Ethernet (PoE) | |
| Obsługa PoE | |
| Całkowita Power over Ethernet (PoE) budżetu | 150 W |
| Warunki pracy | |
| Zakres temperatur (eksploatacja) | 0 - 50 °C |
| Zakres temperatur (przechowywanie) | -40 - 70 °C |
| Zakres wilgotności względnej | 10 - 90 % |
| Dopuszczalna wilgotność względna | 5 - 90 % |
| Waga i rozmiary | |
| Szerokość produktu | 440 mm |
| Głębokość produktu | 180 mm |
| Wysokość produktu | 44 mm |
| Dane opakowania | |
| Przewody | LAN (RJ-45) |
| Przewodnik użytkownika | |
| Rodzaj opakowania | Pudełko |