- Cena bez VAT: 0,00 zł
- VAT 23%: 0,00 zł
- Całkowity: 0,00 zł
| Producent: | TP-Link |
| Dostępność: | w magazynie |
| Gwarancja: | 5 lat |
| Kod produktu: | SG2210MP |
łącza sieciowe Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny • Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8 • Wielkość tabeli adresów: 8000 wejścia, Przepustowość rutowania/przełączania: 20 Gbit/s • Standardy komunikacyjne: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE... • Obsługa PoE
803,23 zł
włącznie z VAT 23%Zamów ten produkt już dziś, a otrzymasz go w obniżonej cenie + bezpłatna wysyłka.
| Cechy zarządzania | |
|---|---|
| Obsługa jakość serwisu (QoS) | |
| Zarządzanie przez stronę www | |
| Zarządzany w chmurze | |
| Raport zdarzeń systemowych | |
| Obsługa MIB | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493 |
| Porty i interfejsy | |
| Podstawowe przełączanie RJ-45 Liczba portów Ethernet | 8 |
| Podstawowe przełączania Ethernet RJ-45 porty typ | Gigabit Ethernet (10/100/1000) |
| Liczba portów | 2 |
| Złącze światłowodowe | SFP |
| Sieć | |
| Standardy komunikacyjne | IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3i,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z |
| Obsługa 10G | |
| Technologia okablowania Copper Ethernet | 10BASE-T,100BASE-TX |
| Dublowanie portów | |
| Podpora kontroli przepływu | |
| Agregator połączenia | |
| Kontrola wzrostu natężenia ruchu | |
| Limit częstotliwości | |
| Automatyczne MDI/MDI-X | |
| Auto-Negocjacja | |
| Obsługa sieci VLAN | |
| Funkcje wirtualnej sieci LAN | MAC address-based VLAN,Protocol-based VLAN,Tagged VLAN,Voice VLAN |
| Liczba VLANs | 4000 |
| Światłowód | |
| Technologia okablowania Fiber Ethernet | 100BASE-FX,1000BASE-X |
| Przesyłanie danych | |
| Wielkość tabeli adresów | 8000 entries |
| Przepustowość rutowania/przełączania | 20 Gbit/s |
| Prędkość przekazywania | 14.9 Mpps |
| Liczba kolejek | 8 |
| Zgodny z Jumbo Frames | |
| Rozszerzenie Jumbo Frames | 9000 |
| Pamięci bufora pakietów | 0.5 MB |
| Ochrona | |
|---|---|
| Funkcje DHCP | DHCP snooping,DHCPv6 snooping |
| Lista kontrolna dostępu (ACL) | |
| Szyfrowanie / bezpieczeństwo | EAP-LEAP,EAP-MD5,EAP-TLS,EAP-TTLS,HTTPS,SNMP,SNMPv2,SNMPv3,SSH,SSH-2,SSL/TLS |
| Algorytmy planowania kolejki | SP,Weighted Round Robin (WRR) |
| Funkcje Multicast | |
| Obsługa Multicast | |
| Konstrukcja | |
| Kolor produktu | Czarny |
| Liczba wentylatorów | 1 fan(s) |
| Certyfikaty | CE, FCC, RoHS |
| Zasilanie przez sieć Ethernet (PoE) | |
| Obsługa PoE | |
| Ilość portów Fast Ethernet (PoE) | 8 |
| Całkowita Power over Ethernet (PoE) budżetu | 150 W |
| Warunki pracy | |
| Zakres temperatur (eksploatacja) | 0 - 50 °C |
| Zakres temperatur (przechowywanie) | -40 - 70 °C |
| Zakres wilgotności względnej | 10 - 90 % |
| Dopuszczalna wilgotność względna | 5 - 90 % |
| Waga i rozmiary | |
| Szerokość produktu | 294 mm |
| Głębokość produktu | 180 mm |
| Wysokość produktu | 44 mm |