Popularne kategorie
- Cena bez VAT: 0,00 zł
- VAT 23%: 0,00 zł
- Całkowity: 0,00 zł
| Producent: | Zyxel |
| Dostępność: | brak na stanie |
| Kod produktu: | 91-010-154001B |
Zarządzany L2 • Typ przełącznika: Zarządzany, Przełącznik wielowarstwowy: L2 • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 5 • Pełny dupleks • Wielkość tabeli adresów: 1000 wejścia • Standardy komunikacyjne: IEEE 802.1d,IEEE 802.1Q,IEEE 802.3,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
12 300,00 zł
włącznie z VAT 23%Zamów ten produkt już dziś, a otrzymasz go w obniżonej cenie + bezpłatna wysyłka.
| Cechy zarządzania | |
|---|---|
| Typ przełącznika | Zarządzany |
| Warstwa przełącznika | L2 |
| Obsługa jakość serwisu (QoS) | |
| Zarządzanie przez stronę www | |
| Obsługa MIB | RFC1213, RFC1493, RFC1155 SMI, RFC2647 |
| Porty i interfejsy | |
| Podstawowe przełączanie RJ-45 Liczba portów Ethernet | 5 |
| Sieć | |
| Standardy komunikacyjne | IEEE 802.1d,IEEE 802.1Q,IEEE 802.3,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z |
| Obsługa 10G | |
| Pełny dupleks | |
| Podpora kontroli przepływu | |
| Limit częstotliwości | |
| Automatyczne MDI/MDI-X | |
| Protokół drzewa rozpinającego | |
| Przesyłanie danych | |
| Wielkość tabeli adresów | 1000 entries |
| Szybkość transmisji danych | 10/100 Mbps |
| Maksymalna szybkość przesyłania danych | 0.1 Gbit/s |
| Ochrona | |
|---|---|
| Filtrowanie adresów MAC | |
| Konstrukcja | |
| Produkt stackowalny | |
| Certyfikaty | UL 60950-1, CSA 60950-1, EN 60950-1, IEC 60950-1, FCC Part15 (Class B), CE EMC |
| Zasilanie przez sieć Ethernet (PoE) | |
| Obsługa PoE | |
| Pozostałe funkcje | |
| Funkcje zarządzania | telnet, SNMP v2c, ICMP, SSH/SSL |
| Wymiary produktu (SxGxW) | 181.2 x 126.7 x 33.2 mm |
| Technologia łączności | Przewodowa |
| Warunki pracy | |
| Zakres temperatur (eksploatacja) | 0 - 40 °C |
| Zakres temperatur (przechowywanie) | -30 - 60 °C |
| Zakres wilgotności względnej | 10 - 90 % |
| Dopuszczalna wilgotność względna | 10 - 85 % |
| Waga i rozmiary | |
| Waga produktu | 227 g |