- Cena bez VAT: 0,00 zł
- VAT 23%: 0,00 zł
- Całkowity: 0,00 zł
| Producent: | Zyxel |
| Dostępność: | brak na stanie |
| Kod produktu: | GS1900-24E-EU0102F |
Zarządzany L2 Gigabit Ethernet (10/100/1000) Czarny Obsługa PoE • Typ przełącznika: Zarządzany, Przełącznik wielowarstwowy: L2 • Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24 • Pełny dupleks • Wielkość tabeli adresów: 8000 wejścia, Przepustowość rutowania/przełączania: 48 Gbit/s • Standardy komunikacyjne: IEEE 802.1D,IEEE 802.1ab,IEEE 802.1af,IEEE 802.1s,IEEE 802.1w,IEEE 802.3at,IEEE 802.3az,IEEE... • Złącze zasilania: Gniazdo wejściowe AC • Obsługa PoE • Możliwości montowania w stelażu
619,05 zł
włącznie z VAT 23%Zamów ten produkt już dziś, a otrzymasz go w obniżonej cenie + bezpłatna wysyłka.
| Cechy zarządzania | |
|---|---|
| Typ przełącznika | Zarządzany |
| Warstwa przełącznika | L2 |
| Obsługa jakość serwisu (QoS) | |
| Publiczne MIB | RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9),RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB |
| Porty i interfejsy | |
| Podstawowe przełączanie RJ-45 Liczba portów Ethernet | 24 |
| Podstawowe przełączania Ethernet RJ-45 porty typ | Gigabit Ethernet (10/100/1000) |
| Złącze zasilania | Gniazdo wejściowe AC |
| Sieć | |
| Standardy komunikacyjne | IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x |
| Obsługa 10G | |
| Dublowanie portów | |
| Pełny dupleks | |
| Podpora kontroli przepływu | |
| Agregator połączenia | |
| Automatyczne MDI/MDI-X | |
| Protokół drzewa rozpinającego | |
| Prędkość transferu danych przez Ethernet LAN | 100,1000 Mbit/s |
| Wspierany auto-learning adresów MAC | |
| Obsługa sieci VLAN | |
| Funkcje wirtualnej sieci LAN | Tagged VLAN,VLAN Identifier ( VLAN ID),Voice VLAN |
| Przesyłanie danych | |
| Wielkość tabeli adresów | 8000 entries |
| Przepustowość rutowania/przełączania | 48 Gbit/s |
| Prędkość przekazywania | 35.7 Mpps |
| Store-and-forward | |
| Zgodny z Jumbo Frames | |
| Rozszerzenie Jumbo Frames | 9000 |
| Zakres przekazywania pakietów (1 Gbps) | 35.7 pps |
| Ochrona | |
| Funkcje DHCP | DHCP client |
| IGMP snooping | |
| Szyfrowanie / bezpieczeństwo | 802.1x RADIUS |
| Filtrowanie adresów MAC | |
| Statyczna ochrona portu | |
| obsługuje SSH/SSL | |
| Ochrona hasłem | |
| Typ uwierzytelniania | IEEE 802.1x,RADIUS,TACACS+ |
| Konstrukcja | |
|---|---|
| Możliwości montowania w stelażu | |
| Produkt stackowalny | |
| Kolor produktu | Czarny |
| Przycisk reset | |
| Certyfikaty | EMC CE, FCC, C-Tick, Class A (GS1900-24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) BSMI CNS13438 Safety LVD EN60950-1 BSMI CNS14336-1 CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) |
| Wydajność | |
| MTBF (Średni okres międzyawaryjny) | 804.714 h |
| Moc | |
| Zasilacz dołączony | |
| Napięcie wejściowe AC | 100 - 240 V |
| Częstotliwość wejściowa AC | 50/60 Hz |
| Pobór mocy | 15.1 W |
| Zasilanie przez sieć Ethernet (PoE) | |
| Obsługa PoE | |
| Warunki pracy | |
| Zakres temperatur (eksploatacja) | 0 - 50 °C |
| Zakres temperatur (przechowywanie) | -40 - 70 °C |
| Zakres wilgotności względnej | 10 - 95 % |
| Dopuszczalna wilgotność względna | 10 - 95 % |
| Emisja ciepła | 51.49 BTU/h |
| Waga i rozmiary | |
| Szerokość produktu | 267 mm |
| Głębokość produktu | 162 mm |
| Wysokość produktu | 42 mm |
| Waga produktu | 1560 kg |
| Dane opakowania | |
| Przewody | Prąd przemienny |
| Skrócona instrukcja obsługi | |
| Przewodnik użytkownika | |
| Podręcznik użytkownika | |
| Rodzaj opakowania | Pudełko |
| Zestaw do montażu haków | |
| Szerokość opakowania | 325 mm |
| Głębokość opakowania | 223 mm |
| Wysokość opakowania | 71 mm |
| Waga wraz z opakowaniem | 2050 kg |