Popularne kategorie
- Cena bez VAT: 0,00 zł
- VAT 23%: 0,00 zł
- Całkowity: 0,00 zł
| Producent: | Zyxel |
| Dostępność: | brak na stanie |
| Kod produktu: | GS1350-6HP-EU0101F |
Przełącznik • 6-portowy zarządzalny przełącznik CCTV PoE • duży zasięg • 60W • 802.3BT Built for Surveillance Zyxel wprowadza na rynek nowy inteligentny przełącznik zarządzalny GS1350 do obsługi .. •
703,52 zł
włącznie z VAT 23%Zamów ten produkt już dziś, a otrzymasz go w obniżonej cenie + bezpłatna wysyłka.
| Cechy zarządzania | |
|---|---|
| Typ przełącznika | Zarządzany |
| Warstwa przełącznika | L2 |
| Zarządzanie przez stronę www | |
| Konfigurowanie ustawień lokalizacji (CLI) | |
| Raport zdarzeń systemowych | |
| Obsługa MIB | RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 |
| Porty i interfejsy | |
| Podstawowe przełączanie RJ-45 Liczba portów Ethernet | 5 |
| Podstawowe przełączania Ethernet RJ-45 porty typ | Gigabit Ethernet (10/100/1000) |
| Ilość slotów Modułu SFP | 1 |
| Sieć | |
| Standardy komunikacyjne | IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1w,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3bt,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z |
| Obsługa 10G | |
| Technologia okablowania Copper Ethernet | 10BASE-T,100BASE-TX,1000BASE-T |
| Dublowanie portów | |
| Podpora kontroli przepływu | |
| Kontrola wzrostu natężenia ruchu | |
| Limit częstotliwości | |
| Protokół drzewa rozpinającego | |
| Obsługa sieci VLAN | |
| Funkcje wirtualnej sieci LAN | MAC address-based VLAN,Port-based VLAN |
| Liczba VLANs | 256 |
| Światłowód | |
| Technologia okablowania Fiber Ethernet | 1000BASE-X |
| Przesyłanie danych | |
| Wielkość tabeli adresów | 8000 entries |
| Przepustowość rutowania/przełączania | 12 Gbit/s |
| Prędkość przekazywania | 8.9 Mpps |
| Pamięci bufora pakietów | 0.525 MB |
| Ochrona | |
| Funkcje DHCP | DHCP client,DHCP relay,DHCP snooping |
| IGMP snooping | |
| Proxy IGMP | |
| Szyfrowanie / bezpieczeństwo | SNMP,SNMPv3,SSH,SSL/TLS |
| Filtrowanie adresów MAC | |
| zabezpieczenie przed wejściem w pętlę | |
| Algorytmy planowania kolejki | SPQ,WFQ,Weighted Round Robin (WRR) |
| Funkcje Multicast | |
|---|---|
| Obsługa Multicast | |
| Konstrukcja | |
| Kolor produktu | Szary |
| Diody LED | |
| Montaż naścienny / rzutowanie na sufit | |
| Wydajność | |
| Aktualizacje oprogramowania urządzenia | |
| MTBF (Średni okres międzyawaryjny) | 2021885.87 h |
| Moc | |
| Zasilacz dołączony | |
| Napięcie wejściowe DC | 52 - 57 V |
| Maksymalne zużycie mocy | 72 W |
| Zasilanie przez sieć Ethernet (PoE) | |
| Obsługa PoE | |
| Ilość portów Fast Ethernet (PoE) | 5 |
| Całkowita Power over Ethernet (PoE) budżetu | 60 W |
| Warunki pracy | |
| Zakres temperatur (eksploatacja) | -20 - 50 °C |
| Zakres temperatur (przechowywanie) | -40 - 70 °C |
| Zakres wilgotności względnej | 5 - 95 % |
| Dopuszczalna wilgotność względna | 5 - 95 % |
| Emisja ciepła | 245.52 BTU/h |
| Waga i rozmiary | |
| Szerokość produktu | 193 mm |
| Głębokość produktu | 84 mm |
| Wysokość produktu | 26 mm |
| Waga produktu | 410 g |