TP-LINK TD-W9970B - Akcesoria do komputerów i laptopów

Gwarancja 3 lata
TP-LINK TD-W9970B

TP-LINK TD-W9970B

Producent: TP-Link
Dostępność: brak na stanie
Gwarancja: 3 lata
Kod produktu: TD-W9970B

ruter Fast Ethernet Biały • Standardy komunikacyjne: IEEE 802.11b,IEEE 802.11g,IEEE 802.11n, Rodzaj interfejsu sieci Ethernet: Fast Ethernet, Technologia okablowania: 10/100Base-T(X) • Protokół wybierania drogi: RIP-1,RIP-2, Protokoły zarządzające: HTTP, SNMP V1/V2C, CWMP(TR-069), Protokoły Fibre Channel: ATM Forum UNI3.1/4.0 PPP over ATM (RFC 2364) PPP over Ethernet (RFC2516) IPoA (RFC1577/2225) PVC • Szyfrowanie / bezpieczeństwo: 64-bit WEP,128-bit WEP,WPA,WPA-PSK,WPA2,WPA2-PSK, Zabezpieczenie firewall: Network address translation (NAT) firewall, Stateful packet inspection (SPI) firewall, Obsługuje VPN: PPTP, L2TP, IPSec Pass-through • Obsługiwane systemy operacyjne Windows: Windows 10 Education,Windows 10 Education x64,Windows 10 Enterprise,Windows 10 Enterprise..., Certyfikaty: CE, RoHS • Kolor produktu: Biały


aktualna cena specjalna

12 300,00 zł

włącznie z VAT 23%
10 000,00 zł Cena bez VAT

Sztuka:
Dnes w specjalnej cenie z bezpłatną wysyłką

Zamów ten produkt już dziś, a otrzymasz go w obniżonej cenie + bezpłatna wysyłka.

ruter Fast Ethernet Biały
• Standardy komunikacyjne: IEEE 802.11b,IEEE 802.11g,IEEE 802.11n, Rodzaj interfejsu sieci Ethernet: Fast Ethernet, Technologia okablowania: 10/100Base-T(X)
• Protokół wybierania drogi: RIP-1,RIP-2, Protokoły zarządzające: HTTP, SNMP V1/V2C, CWMP(TR-069), Protokoły Fibre Channel: ATM Forum UNI3.1/4.0 PPP over ATM (RFC 2364) PPP over Ethernet (RFC2516) IPoA (RFC1577/2225) PVC
• Szyfrowanie / bezpieczeństwo: 64-bit WEP,128-bit WEP,WPA,WPA-PSK,WPA2,WPA2-PSK, Zabezpieczenie firewall: Network address translation (NAT) firewall, Stateful packet inspection (SPI) firewall, Obsługuje VPN: PPTP, L2TP, IPSec Pass-through
• Obsługiwane systemy operacyjne Windows: Windows 10 Education,Windows 10 Education x64,Windows 10 Enterprise,Windows 10 Enterprise..., Certyfikaty: CE, RoHS
• Kolor produktu: Biały

Podobne produkty