- Cena bez VAT: 0,00 zł
- VAT 23%: 0,00 zł
- Całkowity: 0,00 zł
| Producent: | TP-Link |
| Dostępność: | w magazynie |
| Gwarancja: | 5 lat |
| Kod produktu: | SX3032F |
Omada łącza sieciowe Zarządzany L2+ Czarny • Typ przełącznika: Zarządzany, Przełącznik wielowarstwowy: L2+ • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 1, Liczba zainstalowanych modułów SFP+: 32, Port konsoli: RJ-45/Micro-USB • Wielkość tabeli adresów: 32000 wejścia, Przepustowość rutowania/przełączania: 640 Gbit/s • Standardy komunikacyjne: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x • Możliwości montowania w stelażu
4 031,61 zł
włącznie z VAT 23%Zamów ten produkt już dziś, a otrzymasz go w obniżonej cenie + bezpłatna wysyłka.
| Cechy zarządzania | |
|---|---|
| Typ przełącznika | Zarządzany |
| Warstwa przełącznika | L2+ |
| Obsługa jakość serwisu (QoS) | |
| Zarządzany w chmurze | |
| Inspekcja ARP | |
| Konfigurowanie ustawień lokalizacji (CLI) | |
| Obsługa MIB | • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC26 |
| Porty i interfejsy | |
| Podstawowe przełączanie RJ-45 Liczba portów Ethernet | 1 |
| Liczba zainstalowanych modułów SFP+ | 32 |
| Port konsoli | RJ-45/Micro-USB |
| Sieć | |
| Standardy komunikacyjne | IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1x,IEEE 802.3ah,IEEE 802.3x |
| Dublowanie portów | |
| Podpora kontroli przepływu | |
| Agregator połączenia | |
| Kontrola wzrostu natężenia ruchu | |
| Limit częstotliwości | |
| Protokół drzewa rozpinającego | |
| Trasy IPv4 | 48 |
| Trasy IPv6 | 48 |
| Obsługa sieci VLAN | |
| Funkcje wirtualnej sieci LAN | Protocol-based VLAN,SSID-based VLAN assignment,Tagged VLAN,VLAN mapping,Voice VLAN |
| Liczba VLANs | 30 |
| Przesyłanie danych | |
| Wielkość tabeli adresów | 32000 entries |
| Przepustowość rutowania/przełączania | 640 Gbit/s |
| Prędkość przekazywania | 240 Mpps |
| Liczba kolejek | 8 |
| Trasa statyczna | |
| Liczba tras statycznych | 128 |
| Ilość interfejsów IP | 128 |
| Zgodny z Jumbo Frames | |
| Rozszerzenie Jumbo Frames | 9 |
| Pamięci bufora pakietów | 24 MB |
| Ochrona | |
| Funkcje DHCP | DHCP relay,DHCP server,DHCPv6 snooping |
| Lista kontrolna dostępu (ACL) | |
| IGMP snooping | |
| Statyczna ochrona portu | |
| obsługuje SSH/SSL | |
| zabezpieczenie przed wejściem w pętlę | |
| Wiązanie adresów IP-MAC-Port | |
| Uwierzetylnianie | MAC-based authentication,Port-based authentication |
| Ochrona hasłem | |
| Typ uwierzytelniania | AAA,TACACS+ |
| Algorytmy planowania kolejki | Priority queuing (PQ),SP,Weighted Round Robin (WRR) |
| Funkcje Multicast | |
|---|---|
| Obsługa Multicast | |
| Liczba grup multiemisji filtrowanych | 4000 |
| Multicast Listener Discovery (MLD) snooping | Tak |
| Protokoły | |
| Protokół rejestracji GARP VLAN (GVRP) | |
| Funkcje IPv4 i IPv6 | Dual stack IPv4/IPv6,ICMPv6,IPv6 TFTP |
| Ochrona Źródła IP (IPSG) | |
| Konstrukcja | |
| Możliwości montowania w stelażu | |
| Kolor produktu | Czarny |
| Wsparcie wentylatorów nadmiarowych | |
| Liczba wentylatorów | 2 fan(s) |
| Moc | |
| Źródło zasilania | Prąd przemienny |
| Zasilacz dołączony | |
| Napięcie wejściowe AC | 100 - 240 V |
| Częstotliwość wejściowa AC | 50/60 Hz |
| Maksymalne zużycie mocy | 49.4 W |
| Warunki pracy | |
| Zakres temperatur (eksploatacja) | -5 - 45 °C |
| Zakres temperatur (przechowywanie) | 40 - 70 °C |
| Zakres wilgotności względnej | 10 - 90 % |
| Dopuszczalna wilgotność względna | 5 - 90 % |
| Waga i rozmiary | |
| Szerokość produktu | 440 mm |
| Głębokość produktu | 330 mm |
| Wysokość produktu | 44 mm |
| Zawartość opakowania | |
| Przewody | Zasilanie |
| Skrócona instrukcja obsługi | |
| Certyfikaty | |
| Certyfikaty zgodności | CE,Federal Communications Commission (FCC),RoHS |