Popularne kategorie
- Cena bez VAT: 0,00 zł
- VAT 23%: 0,00 zł
- Całkowity: 0,00 zł
| Producent: | NETGEAR |
| Dostępność: | brak na stanie |
| Kod produktu: | GSM7248-200EUS |
łącza sieciowe Zarządzany L2+ • Typ przełącznika: Zarządzany, Przełącznik wielowarstwowy: L2+ • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 48, Port konsoli: RS-232 • Wielkość tabeli adresów: 8000 wejścia • Standardy komunikacyjne: IEEE 802.3ab,IEEE 802.3i,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z • Możliwości montowania w stelażu
17 535,34 zł
włącznie z VAT 23%Zamów ten produkt już dziś, a otrzymasz go w obniżonej cenie + bezpłatna wysyłka.
| Cechy zarządzania | |
|---|---|
| Typ przełącznika | Zarządzany |
| Warstwa przełącznika | L2+ |
| Obsługa jakość serwisu (QoS) | |
| Zarządzanie przez stronę www | |
| Obsługa MIB | RFC 1213, RFC 1493, RFC 1643 |
| Porty i interfejsy | |
| Podstawowe przełączanie RJ-45 Liczba portów Ethernet | 48 |
| Ilość portów Gigabit Ethernet | 48 |
| Ilość portów SFP/SFP+ | 4 |
| Ilość slotów Modułu SFP | 4 |
| Port konsoli | RS-232 |
| Sieć | |
| Standardy komunikacyjne | IEEE 802.3ab,IEEE 802.3i,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z |
| Technologia okablowania Copper Ethernet | 1000BASE-T,100BASE-TX,10BASE-T |
| Dublowanie portów | |
| Podpora kontroli przepływu | |
| Agregator połączenia | |
| Kontrola wzrostu natężenia ruchu | |
| Limit częstotliwości | |
| Protokół drzewa rozpinającego | |
| Liczba VLANs | 1024 |
| Przesyłanie danych | |
| Wielkość tabeli adresów | 8000 entries |
| Szybkość transmisji danych | 10/100/1000 Mbps |
| Store-and-forward | |
| Liczba kolejek | 8 |
| Maksymalna szybkość przesyłania danych | 1 Gbit/s |
| Zgodny z Jumbo Frames | |
| Pamięci bufora pakietów | 0.75 MB |
| Ochrona | |
| Funkcje DHCP | DHCP server,DHCP client |
| Lista kontrolna dostępu (ACL) | |
| IGMP snooping | |
| Filtrowanie adresów MAC | |
| obsługuje SSH/SSL | |
| Funkcje Multicast | |
|---|---|
| Obsługa Multicast | |
| Protokoły | |
| Protokoły zarządzające | SNMPv1, v2c, v3, IGMP v1, v2, v3, DHCP |
| protokół Data link | Ethernet, Fast Ethernet, Gigabit Ethernet |
| Obsługiwane protokoły sieciowe | SNTP, RMON 1, 2, 3, 9, BOOTP, HTTP & HTTPS, LLDP, LLDP-MED, GARP, GVRP, GMRP, TFTP, SFTP, SCP |
| Konstrukcja | |
| Możliwości montowania w stelażu | |
| Produkt stackowalny | |
| Bezpieczeństwo | CE, EN 60950-1, UL/cUL 60950-1 |
| Wydajność | |
| Pojemność pamięci wewnętrznej | 128 MB |
| Wielkość pamięci flash | 32 MB |
| Poziom hałasu | 48.8 dB |
| Aktualizacje oprogramowania urządzenia | |
| Zasilanie przez sieć Ethernet (PoE) | |
| Obsługa PoE | |
| Pozostałe funkcje | |
| Opóźnienie | 20 us |
| Wymiary produktu (SxGxW) | 440 x 205 x 43 mm |
| Technologia łączności | Przewodowa |
| Szerokość pasma | 48 Gbit/s |
| Zasilanie | 71.5 W |
| Cechy sieci | Ethernet, Fast Ethernet, Gigabit Ethernet |
| Napięcie | 12 V |
| Spełniane normy w zakresie emisji elektromagnetycznej | CE, EN 55022 Class A, EN 55024, FCC Part 15 Class A, VCCI Class A, C-Tick |
| Wskaźnik LED połączenia | |
| Waga (imperialna) | 9.13 kg |
| Wymiary (SxGxW) (imperialne) | 17.3 x 8.1 x 1.6 mm |
| Warunki pracy | |
| Zakres temperatur (eksploatacja) | 0 - 55 °C |
| Zakres temperatur (przechowywanie) | -20 - 70 °C |
| Zakres wilgotności względnej | 0 - 90 % |
| Dopuszczalna wilgotność względna | 0 - 95 % |
| Dopuszczalna wysokość podczas eksploatacji (n.p.m.) | 0 - 3000 m |
| Maksymalna temperatura termometru zwilżonego (wet bulb temp.) Podczas eksploatacji (w °f) | 32 - 131 °F |
| Waga i rozmiary | |
| Waga produktu | 4150 kg |