- Cena bez VAT: 0,00 zł
- VAT 23%: 0,00 zł
- Całkowity: 0,00 zł
| Producent: | PLANET |
| Dostępność: | brak na stanie |
| Gwarancja: | 2 lata |
| Kod produktu: | GS-4210-24T2S |
łącza sieciowe Zarządzany L2 Gigabit Ethernet (10/100/1000) Czarny 1U • Typ przełącznika: Zarządzany, Przełącznik wielowarstwowy: L2 • Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24 • Wielkość tabeli adresów: 8000 wejścia, Przepustowość rutowania/przełączania: 52 Gbit/s • Standardy komunikacyjne: IEEE 802.1ab,IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE... • Rozmiar układu: 1U
967,76 zł
włącznie z VAT 23%W ten weekend obniżyliśmy dla ciebie cenę większości produktów. Zamów ten produkt już dziś, a otrzymasz go w obniżonej cenie + bezpłatna wysyłka.
| Cechy zarządzania | |
|---|---|
| Typ przełącznika | Zarządzany |
| Warstwa przełącznika | L2 |
| Obsługa jakość serwisu (QoS) | |
| Obsługa MIB | RFC 3635 Ethernet-like MIB, RFC 2863 Interface Group MIB, RFC 2819 RMON (1, 2, 3, 9), RFC 1493 Bridge MIB |
| Porty i interfejsy | |
| Podstawowe przełączanie RJ-45 Liczba portów Ethernet | 24 |
| Podstawowe przełączania Ethernet RJ-45 porty typ | Gigabit Ethernet (10/100/1000) |
| Ilość slotów Modułu SFP | 2 |
| Sieć | |
| Standardy komunikacyjne | IEEE 802.1ab,IEEE 802.1D,IEEE 802.1p,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z |
| Obsługa 10G | |
| Przesyłanie danych | |
| Wielkość tabeli adresów | 8000 entries |
| Przepustowość rutowania/przełączania | 52 Gbit/s |
| Przepustowość | 38.6 Mpps |
| Store-and-forward | |
| Zgodny z Jumbo Frames | |
| Ochrona | |
| IGMP snooping | |
| Szyfrowanie / bezpieczeństwo | HTTPS,SNMP |
| Filtrowanie adresów MAC | |
| Statyczna ochrona portu | |
| Protokoły | |
| Obsługiwane protokoły sieciowe | IPv4/IPv6 IP-based ACL / MAC-based ACL |
| Konstrukcja | |
|---|---|
| Układ | 1U |
| Kolor produktu | Czarny |
| Materiał obudowy | Metal |
| Diody LED | Activity,Link |
| Certyfikaty | FCC Part 15 Class A, CE |
| Moc | |
| Napięcie wejściowe AC | 100 - 240 V |
| Częstotliwość wejściowa AC | 50 - 60 Hz |
| Prąd wejściowy | 0.8 A |
| Pobór mocy | 14 W |
| Zasilanie przez sieć Ethernet (PoE) | |
| Obsługa PoE | |
| Warunki pracy | |
| Zakres temperatur (eksploatacja) | 0 - 50 °C |
| Zakres temperatur (przechowywanie) | -10 - 70 °C |
| Zakres wilgotności względnej | 5 - 95 % |
| Dopuszczalna wilgotność względna | 5 - 95 % |
| Emisja ciepła | 47 BTU/h |
| Waga i rozmiary | |
| Szerokość produktu | 445 mm |
| Głębokość produktu | 207 mm |
| Wysokość produktu | 45 mm |
| Waga produktu | 2100 kg |