- Cena bez VAT: 0,00 zł
- VAT 23%: 0,00 zł
- Całkowity: 0,00 zł
| Producent: | NETGEAR |
| Dostępność: | brak na stanie |
| Gwarancja: | Ograniczona DOŻYWOTNIA |
| Kod produktu: | GS752TSB-100EUS |
Zarządzany L3 Gigabit Ethernet (10/100/1000) Czarny • Typ przełącznika: Zarządzany, Przełącznik wielowarstwowy: L3 • Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 48 • Pełny dupleks • Wielkość tabeli adresów: 16000 wejścia • Standardy komunikacyjne: IEEE 802.1D,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE... • Złącze zasilania: DC-in jack
12 300,00 zł
włącznie z VAT 23%Zamów ten produkt już dziś, a otrzymasz go w obniżonej cenie + bezpłatna wysyłka.
| Cechy zarządzania | |
|---|---|
| Typ przełącznika | Zarządzany |
| Warstwa przełącznika | L3 |
| Obsługa jakość serwisu (QoS) | |
| Zarządzanie przez stronę www | |
| Obsługa MIB | RFC 1213, RFC 1643, RFC 1493, RFC 2131 |
| Porty i interfejsy | |
| Podstawowe przełączanie RJ-45 Liczba portów Ethernet | 48 |
| Podstawowe przełączania Ethernet RJ-45 porty typ | Gigabit Ethernet (10/100/1000) |
| Ilość portów Gigabit Ethernet | 48 |
| Liczba portów SFP Combo | 2 |
| Ilość portów SFP/SFP+ | 6 |
| Ilość slotów Modułu SFP | 4 |
| Złącze zasilania | DC-in jack |
| Sieć | |
| Standardy komunikacyjne | IEEE 802.1D,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z |
| Obsługa 10G | |
| Technologia okablowania Copper Ethernet | 1000BASE-T,100BASE-TX,10BASE-T |
| Dublowanie portów | |
| Pełny dupleks | |
| Podpora kontroli przepływu | |
| Agregator połączenia | |
| Kontrola wzrostu natężenia ruchu | |
| Limit częstotliwości | |
| Protokół drzewa rozpinającego | |
| Automatyczne wykrywanie | |
| Auto-Negocjacja | |
| Obsługa sieci VLAN | |
| Liczba VLANs | 256 |
| Przesyłanie danych | |
| Wielkość tabeli adresów | 16000 entries |
| Szybkość transmisji danych | 10/100/1000 Mbps |
| Store-and-forward | |
| Maksymalna szybkość przesyłania danych | 1 Gbit/s |
| Pamięci bufora pakietów | 2 MB |
| Ochrona | |
|---|---|
| Funkcje DHCP | DHCP client |
| IGMP snooping | |
| Szyfrowanie / bezpieczeństwo | 802.1x RADIUS |
| obsługuje SSH/SSL | |
| Protokoły | |
| Protokoły zarządzające | SNMP v1, v2c, v3 |
| Konstrukcja | |
| Produkt stackowalny | |
| Kolor produktu | Czarny |
| Diody LED | Link |
| Certyfikaty | CE, FCC, VCCI, EN 55022 (CISPR 22), EN 55024 (CISPR 24) |
| Wydajność | |
| Typ pamięci | DDR-SDRAM |
| Pojemność pamięci wewnętrznej | 128 MB |
| Wielkość pamięci flash | 32 MB |
| Aktualizacje oprogramowania urządzenia | |
| MTBF (Średni okres międzyawaryjny) | 303220 h |
| Moc | |
| Napięcie wejściowe AC | 100 - 240 V |
| Częstotliwość wejściowa AC | 50 - 60 Hz |
| Prąd wejściowy | 1.4 A |
| Pobór mocy | 77 W |
| Pozostałe funkcje | |
| Szerokość pasma | 56 Gbit/s |
| Wskaźnik LED zasilania | |
| Warunki pracy | |
| Zakres temperatur (eksploatacja) | 0 - 50 °C |
| Zakres temperatur (przechowywanie) | -20 - 70 °C |
| Zakres wilgotności względnej | 10 - 90 % |
| Dopuszczalna wilgotność względna | 5 - 95 % |
| Waga i rozmiary | |
| Szerokość produktu | 440 mm |
| Głębokość produktu | 257 mm |
| Wysokość produktu | 43 mm |
| Waga produktu | 4310 kg |