- Cena
- Opinie klientów
- Jakość
| Producent: | NETGEAR |
| Dostępność: | brak na stanie |
| Gwarancja: | Ograniczona DOŻYWOTNIA |
| Kod produktu: | GS716T-300EUS |
Switch od společnosti Netgear GS716T z serii ProSafe; przełącznik posiada 16 portów o przepustowości 10/100 Mb/s i 2x 2 Gb/s; 16 portów - 10/100/1000 Mb/s + 2x 2 Gb SFP, Gigabit Smart Managed Switch L3 Lite
1 068,62 zł
włącznie z VAT 23%Zamów ten produkt już dziś, a otrzymasz go w obniżonej cenie + bezpłatna wysyłka.
Netgear GS716T-300EUS ProSAFE Gigabit Smart Switch
| Cechy zarządzania | |
|---|---|
| Typ przełącznika | Zarządzany |
| Obsługa jakość serwisu (QoS) | |
| Zarządzanie przez stronę www | |
| Obsługa MIB | RFC 1213, RFC 1493 Bridge, RFC 1643 Ethernet Interface |
| Porty i interfejsy | |
| Podstawowe przełączanie RJ-45 Liczba portów Ethernet | 16 |
| Podstawowe przełączania Ethernet RJ-45 porty typ | Gigabit Ethernet (10/100/1000) |
| Ilość slotów Modułu SFP | 2 |
| Sieć | |
| Standardy komunikacyjne | IEEE 802.3,IEEE 802.3ab,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z |
| Technologia okablowania Copper Ethernet | 1000BASE-T,100BASE-TX,10BASE-T |
| Dublowanie portów | |
| Agregator połączenia | |
| Protokół drzewa rozpinającego | |
| Obsługa sieci VLAN | |
| Przesyłanie danych | |
| Wielkość tabeli adresów | 8000 entries |
| Przepustowość rutowania/przełączania | 32 Gbit/s |
| Store-and-forward | |
| Zgodny z Jumbo Frames | |
| Ochrona | |
|---|---|
| Funkcje DHCP | DHCP client |
| Filtrowanie adresów MAC | |
| Konstrukcja | |
| Możliwości montowania w stelażu | |
| Kolor produktu | Czarny |
| Diody LED | Activity,Link,Power |
| Wydajność | |
| Aktualizacje oprogramowania urządzenia | |
| MTBF (Średni okres międzyawaryjny) | 65789 h |
| Moc | |
| Pobór mocy | 32 W |
| Warunki pracy | |
| Zakres temperatur (eksploatacja) | 0 - 40 °C |
| Zakres wilgotności względnej | 10 - 90 % |
| Waga i rozmiary | |
| Szerokość produktu | 205 mm |
| Głębokość produktu | 440 mm |
| Wysokość produktu | 43 mm |
| Waga produktu | 2740 kg |
Wyglądasz: Netgear GS716T
Jak oceniasz ten produkt? *
| 1 gwiazdka | 2 gwiazdki | 3 gwiazdki | 4 gwiazdki | 5 gwiazdek |
|
|---|---|---|---|---|---|
| Cena | |||||
| Funkcjonalność | |||||
| Jakość |
Wszystkie pola są wymagane.