Popularne kategorie
- Cena bez VAT: 0,00 zł
- VAT 23%: 0,00 zł
- Całkowity: 0,00 zł
| Producent: | D-Link |
| Dostępność: | brak na stanie |
| Kod produktu: | DXS-1210-16TC/E |
9 050,11 zł
włącznie z VAT 23%Zamów ten produkt już dziś, a otrzymasz go w obniżonej cenie + bezpłatna wysyłka.
| Cechy zarządzania | |
|---|---|
| Typ przełącznika | Zarządzany |
| Warstwa przełącznika | L2 |
| Obsługa jakość serwisu (QoS) | |
| Zarządzanie przez stronę www | |
| Inspekcja ARP | |
| Raport zdarzeń systemowych | |
| Obsługa MIB | RFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164, RFC 319 |
| Porty i interfejsy | |
| Podstawowe przełączanie RJ-45 Liczba portów Ethernet | 12 |
| Podstawowe przełączania Ethernet RJ-45 porty typ | 10G Ethernet (100/1000/10000) |
| Liczba portów SFP Combo | 2 |
| Ilość slotów Modułu SFP+ | 2 |
| Złącze zasilania | Gniazdo wejściowe AC |
| Sieć | |
| Standardy komunikacyjne | IEEE 802.1D,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3ae,IEEE 802.3an,IEEE 802.3az,IEEE 802.3p,IEEE 802.3u,IEEE 802.3z |
| Obsługa 10G | |
| Technologia okablowania Copper Ethernet | 10GBASE-T,100BASE-TX,1000BASE-T |
| Obsługiwane typy kabli | Cat6,Cat6a,Cat7 |
| Dublowanie portów | |
| Podpora kontroli przepływu | |
| Kontrola wzrostu natężenia ruchu | |
| Automatyczne MDI/MDI-X | |
| Protokół drzewa rozpinającego | |
| Blokowanie head-of-line (HOL) | |
| Obsługa sieci VLAN | |
| Funkcje wirtualnej sieci LAN | MAC address-based VLAN,Port-based VLAN,Voice VLAN |
| Światłowód | |
| Technologia okablowania Fiber Ethernet | 1000BASE-X |
| Przesyłanie danych | |
| Wielkość tabeli adresów | 16000 entries |
| Przepustowość rutowania/przełączania | 320 Gbit/s |
| Prędkość przekazywania | 238.08 Mpps |
| Store-and-forward | |
| Zgodny z Jumbo Frames | |
| Rozszerzenie Jumbo Frames | 16000 |
| Ochrona | |
|---|---|
| Funkcje DHCP | DHCP client,DHCP server |
| Lista kontrolna dostępu (ACL) | |
| Zasady Listy Kontroli Dostępu (ACL) | 256 |
| IGMP snooping | |
| Szyfrowanie / bezpieczeństwo | 802.1x RADIUS,SNMP,SSL/TLS |
| Wiązanie adresów IP-MAC-Port | |
| Funkcje Multicast | |
| Obsługa Multicast | |
| Protokoły | |
| Obsługiwane protokoły sieciowe | IPv4, IPv6 |
| Konstrukcja | |
| Możliwości montowania w stelażu | |
| Kolor produktu | Szary |
| Diody LED | |
| Certyfikaty | CE, FCC, C-Ticket, VCCI, BSMI, CCC |
| Wydajność | |
| Procesor wbudowany | |
| Moc | |
| Źródło zasilania | Prąd przemienny |
| Napięcie wejściowe AC | 100 - 240 V |
| Częstotliwość wejściowa AC | 50 - 60 Hz |
| Maksymalne zużycie mocy | 90.81 W |
| Zasilanie przez sieć Ethernet (PoE) | |
| Obsługa PoE | |
| Warunki pracy | |
| Zakres temperatur (eksploatacja) | 0 - 50 °C |
| Zakres temperatur (przechowywanie) | -40 - 70 °C |
| Zakres wilgotności względnej | 0 - 95 % |
| Dopuszczalna wilgotność względna | 0 - 95 % |
| Waga i rozmiary | |
| Szerokość produktu | 440 mm |
| Głębokość produktu | 250 mm |
| Wysokość produktu | 44 mm |
| Waga produktu | 3150 kg |