- Cena bez VAT: 0,00 zł
- VAT 23%: 0,00 zł
- Całkowity: 0,00 zł
| Producent: | D-Link |
| Dostępność: | brak na stanie |
| Gwarancja: | 2 lata |
| Kod produktu: | DSS-200G-28MPP/E |
łącza sieciowe Zarządzany L2 Gigabit Ethernet (10/100/1000) Obsługa PoE 1U Szary • Typ przełącznika: Zarządzany, Przełącznik wielowarstwowy: L2 • Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24 • Pełny dupleks • Wielkość tabeli adresów: 8000 wejścia, Przepustowość rutowania/przełączania: 56 Gbit/s • Standardy komunikacyjne: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt,... • Obsługa PoE • Układ: 1U
2 703,59 zł
włącznie z VAT 23%Zamów ten produkt już dziś, a otrzymasz go w obniżonej cenie + bezpłatna wysyłka.
| Cechy zarządzania | |
|---|---|
| Typ przełącznika | Zarządzany |
| Warstwa przełącznika | L2 |
| Obsługa jakość serwisu (QoS) | |
| Zarządzanie przez stronę www | |
| Klasyfikacja ruchu | |
| Obsługa MIB | • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB |
| Porty i interfejsy | |
| Podstawowe przełączanie RJ-45 Liczba portów Ethernet | 24 |
| Podstawowe przełączania Ethernet RJ-45 porty typ | Gigabit Ethernet (10/100/1000) |
| Liczba portów SFP Combo | 4 |
| Sieć | |
| Standardy komunikacyjne | IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3bt,IEEE 802.3u,IEEE 802.3x |
| Dublowanie portów | |
| Pełny dupleks | |
| Półdupleks | |
| Podpora kontroli przepływu | |
| Agregator połączenia | |
| Kontrola wzrostu natężenia ruchu | |
| Limit częstotliwości | |
| Automatyczne MDI/MDI-X | |
| Protokół drzewa rozpinającego | |
| Blokowanie head-of-line (HOL) | |
| Prędkość transferu danych przez Ethernet LAN | 1000 Mbit/s |
| Auto-Negocjacja | |
| Obsługa sieci VLAN | |
| Funkcje wirtualnej sieci LAN | Voice VLAN |
| Liczba VLANs | 4094 |
| Przesyłanie danych | |
| Wielkość tabeli adresów | 8000 entries |
| Przepustowość rutowania/przełączania | 56 Gbit/s |
| Prędkość przekazywania | 41.67 Mpps |
| Liczba kolejek | 4 |
| Zgodny z Jumbo Frames | |
| Rozszerzenie Jumbo Frames | 10240 |
| Pamięci bufora pakietów | 4.1 MB |
| Ochrona | |
| IGMP snooping | |
| obsługuje SSH/SSL | |
| Ochrona hasłem | |
| Algorytmy planowania kolejki | Strict Priority Queue (SPQ),Weighted Round Robin (WRR) |
| Funkcje Multicast | |
|---|---|
| Obsługa Multicast | |
| Funkcje multiemisji | Kontrolowana multiemisja |
| Konstrukcja | |
| Układ | 1U |
| Kolor produktu | Szary |
| Przycisk reset | |
| Diody LED | Activity,Alarm,Link,Power,Speed |
| Liczba wentylatorów | 2 fan(s) |
| Wydajność | |
| Typ pamięci | DDR3-SDRAM |
| Pojemność pamięci wewnętrznej | 128 MB |
| Wielkość pamięci flash | 32 MB |
| Poziom hałasu | 54 dB |
| Bez wiatraka | |
| MTBF (Średni okres międzyawaryjny) | 289075 h |
| Moc | |
| Źródło zasilania | Prąd przemienny |
| Zasilacz dołączony | |
| Napięcie wejściowe AC | 100 - 240 V |
| Częstotliwość wejściowa AC | 50/60 Hz |
| Prąd wejściowy | 6.4 A |
| Napięcie | 100 - 240 V |
| Maksymalne zużycie mocy | 579.3 W |
| Zasilanie przez sieć Ethernet (PoE) | |
| Obsługa PoE | |
| Ilość portów Fast Ethernet (PoE) | 24 |
| Zasilanie przez Ethernet (PoE) zasilanie na port | 30 W |
| Całkowita Power over Ethernet (PoE) budżetu | 518 W |
| Warunki pracy | |
| Zakres temperatur (eksploatacja) | -5 - 50 °C |
| Zakres temperatur (przechowywanie) | -40 - 70 °C |
| Zakres wilgotności względnej | 0 - 95 % |
| Dopuszczalna wilgotność względna | 0 - 95 % |
| Emisja ciepła | 209.16 BTU/h |
| Waga i rozmiary | |
| Szerokość produktu | 440 mm |
| Głębokość produktu | 330 mm |
| Wysokość produktu | 44 mm |
| Waga produktu | 4710 kg |
| Zrównoważony rozwój | |
| Zgodność z zasadami zrównoważonego rozwoju | |
| Certyfikaty | |
| Certyfikaty zgodności | BSMI,CB,CE,Federal Communications Commission (FCC),Low Voltage Directive (LVD),UL,cUL |