Popularne kategorie
- Cena bez VAT: 0,00 zł
- VAT 23%: 0,00 zł
- Całkowity: 0,00 zł
| Producent: | Zyxel |
| Dostępność: | w magazynie |
| Gwarancja: | Ograniczona DOŻYWOTNIA |
| Kod produktu: | GS1920-8HPV2-EU0101F |
Zyxel GS1920-8HPV2 to 10-portowy przełącznik Smart Managed PoE z 8 portami gigabitowymi RJ45 i 2 portami gigabitowymi RJ45/SFP. Oferuje budżet PoE 130W, idealny do zasilania wielu urządzeń. Obsługuje technologię Zyxel NebulaFlexTM do zarządzania w chmurze.
923,27 zł
włącznie z VAT 23%Zamów ten produkt już dziś, a otrzymasz go w obniżonej cenie + bezpłatna wysyłka.
Zyxel GS1920-8HPV2 to inteligentny, zarządzalny przełącznik, który łączy wydajność z nowoczesnym designem.
| Cechy zarządzania | |
|---|---|
| Typ przełącznika | Zarządzany |
| Obsługa jakość serwisu (QoS) | |
| Inspekcja ARP | |
| Raport zdarzeń systemowych | |
| Obsługa MIB | RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
| Porty i interfejsy | |
| Podstawowe przełączanie RJ-45 Liczba portów Ethernet | 8 |
| Podstawowe przełączania Ethernet RJ-45 porty typ | Gigabit Ethernet (10/100/1000) |
| Liczba portów SFP Combo | 2 |
| Złącze światłowodowe | SFP |
| Sieć | |
| Standardy komunikacyjne | IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z |
| Obsługa 10G | |
| Technologia okablowania Copper Ethernet | 100BASE-TX,1000BASE-T |
| Podpora kontroli przepływu | |
| Limit częstotliwości | |
| Protokół drzewa rozpinającego | |
| Obsługa sieci VLAN | |
| Funkcje wirtualnej sieci LAN | Private VLAN,Voice VLAN,Protocol-based VLAN,MAC address-based VLAN,Port-based VLAN,IP subnet–based VLAN |
| Światłowód | |
| Technologia okablowania Fiber Ethernet | 1000BASE-X |
| Przesyłanie danych | |
| Wielkość tabeli adresów | 16000 entries |
| Przepustowość rutowania/przełączania | 20 Gbit/s |
| Prędkość przekazywania | 15 Mpps |
| Pamięci bufora pakietów | 1.5 MB |
| Ochrona | |
| Funkcje DHCP | DHCP snooping,DHCP relay,DHCPv6 relay,DHCP client |
| Lista kontrolna dostępu (ACL) | |
| IGMP snooping | |
| Szyfrowanie / bezpieczeństwo | 802.1x RADIUS,SNMP,SNMPv3 |
| Filtrowanie adresów MAC | |
| Wiązanie adresów IP-MAC-Port | |
| Uwierzetylnianie | Guest VLAN,Port-based authentication |
| Ochrona hasłem | |
| Typ uwierzytelniania | IEEE 802.1x,RADIUS |
| Obrona CPU | |
| Algorytmy planowania kolejki | SPQ,WFQ,Weighted Round Robin (WRR) |
| Funkcje Multicast | |
|---|---|
| Obsługa Multicast | |
| Konstrukcja | |
| Możliwości montowania w stelażu | |
| Kolor produktu | Czarny |
| Diody LED | |
| Montaż naścienny / rzutowanie na sufit | |
| Bezpieczeństwo | LVD, BSMI |
| Standardy EMC | FCC 15 A, CE A, BSMI EMC |
| Certyfikaty | RoHS |
| Wydajność | |
| Pojemność pamięci wewnętrznej | 256 MB |
| Wielkość pamięci flash | 32 MB |
| MTBF (Średni okres międzyawaryjny) | 513985 h |
| Moc | |
| Napięcie wejściowe AC | 100 - 240 V |
| Częstotliwość wejściowa AC | 50 - 60 Hz |
| Maksymalne zużycie mocy | 161.8 W |
| Zasilanie przez sieć Ethernet (PoE) | |
| Obsługa PoE | |
| Ilość portów Fast Ethernet (PoE) | 8 |
| Całkowita Power over Ethernet (PoE) budżetu | 130 W |
| Warunki pracy | |
| Zakres temperatur (eksploatacja) | 0 - 50 °C |
| Zakres temperatur (przechowywanie) | -40 - 70 °C |
| Zakres wilgotności względnej | 10 - 95 % |
| Dopuszczalna wilgotność względna | 10 - 95 % |
| Emisja ciepła | 551.74 BTU/h |
| Waga i rozmiary | |
| Szerokość produktu | 267 mm |
| Głębokość produktu | 162 mm |
| Wysokość produktu | 44 mm |
| Waga produktu | 1900 kg |
| Dane opakowania | |
| Przewody | Prąd przemienny |
| Szerokość opakowania | 375 mm |
| Głębokość opakowania | 235 mm |
| Wysokość opakowania | 61 mm |
| Waga wraz z opakowaniem | 2730 kg |