- Cena bez VAT: 0,00 zł
- VAT 23%: 0,00 zł
- Całkowity: 0,00 zł
| Producent: | Zyxel |
| Dostępność: | w magazynie |
| Kod produktu: | GS190024HPV2-EU0101F |
Zarządzalny przełącznik Gigabit Ethernet (10/100/1000) 1U czarny • Typ przełącznika: Zarządzalny • Typ przełączanego portu Ethernet RJ-45: Gigabit Ethernet (10/100/1000) • Liczba przełączanych portów Ethernet RJ-45: 24 • Standardy sieciowe: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x • Format: 1U •
1 302,11 zł
włącznie z VAT 23%Zamów ten produkt już dziś, a otrzymasz go w obniżonej cenie + bezpłatna wysyłka.
Zyxel GS1900-24HP v2 to 24-portowy przełącznik GbE L2 PoE Smart Switch, przeznaczony do montażu w szafie rack.
| Cechy zarządzania | |
|---|---|
| Typ przełącznika | Zarządzany |
| Obsługa jakość serwisu (QoS) | |
| Obsługa MIB | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
| Porty i interfejsy | |
| Podstawowe przełączanie RJ-45 Liczba portów Ethernet | 24 |
| Podstawowe przełączania Ethernet RJ-45 porty typ | Gigabit Ethernet (10/100/1000) |
| Ilość portów Gigabit Ethernet | 24 |
| Ilość slotów Modułu SFP | 2 |
| Sieć | |
| Standardy komunikacyjne | IEEE 802.1p,IEEE 802.3,IEEE 802.3ab,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x |
| Technologia okablowania Copper Ethernet | 10BASE-T,100BASE-T,1000BASE-T |
| Podpora kontroli przepływu | |
| Kontrola wzrostu natężenia ruchu | |
| Limit częstotliwości | |
| Ochrona | |
|---|---|
| Szyfrowanie / bezpieczeństwo | 802.1x RADIUS |
| Filtrowanie adresów MAC | |
| obsługuje SSH/SSL | |
| Protokoły | |
| Protokoły zarządzające | SNMP v1,v2,v3, RMON (1,2,3,9) |
| Konstrukcja | |
| Układ | 1U |
| Kolor produktu | Czarny |
| Certyfikaty | CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438 |
| Moc | |
| Zasilacz dołączony | |