Zyxel GS1900-8 v2
Kod produktu: GS1900-8-EU0102F
Gwarancja: 2 lata
łącza sieciowe Zarządzany Gigabit Ethernet (10/100/1000) Czarny Typ przełącznika: Zarządzany Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8 Standardy komunikacyjne: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Zyxel GS1900-8 v2
Wszystkie parametry w przejrzystej formie
Szczegółowy przegląd parametrów technicznych produktu Zyxel GS1900-8 v2.
Cechy zarządzania
| Typ przełącznika | Zarządzany |
|---|---|
| Obsługa jakość serwisu (QoS) | Tak |
| Obsługa MIB | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
Porty i interfejsy
| Podstawowe przełączanie RJ-45 Liczba portów Ethernet | 8 |
|---|---|
| Podstawowe przełączania Ethernet RJ-45 porty typ | Gigabit Ethernet (10/100/1000) |
| Ilość portów Gigabit Ethernet | 8 |
Sieć
| Standardy komunikacyjne | IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
|---|---|
| Obsługa 10G | Nie |
| Technologia okablowania Copper Ethernet | 1000BASE-T, 100BASE-TX, 10BASE-T |
| Podpora kontroli przepływu | Tak |
| Kontrola wzrostu natężenia ruchu | Tak |
| Limit częstotliwości | Tak |
Ochrona
| Szyfrowanie / bezpieczeństwo | 802.1x RADIUS |
|---|---|
| Filtrowanie adresów MAC | Tak |
| obsługuje SSH/SSL | Tak |
Protokoły
| Protokoły zarządzające | SNMP v1,v2,v3, RMON (1,2,3,9) |
|---|
Konstrukcja
| Kolor produktu | Czarny |
|---|---|
| Bezpieczeństwo | LVD EN60950-1, BSMI CNS14336-1 |
| Certyfikaty | CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438 |
Zasilanie przez sieć Ethernet (PoE)
| Obsługa PoE | Nie |
|---|
Nebo se podíváme po nějaké alternativě?
Prohlédněte si dostupné produkty se srovnatelnými vlastnostmi. Před výběrem porovnejte jejich konkrétní parametry.
Vše, co se vám může hodit
K tomuto produktu doporučujeme přikoupit

Telefony
Tablety i czytniki e-booków
Zegarki i elektronika ubieralna
Ładowanie i powerbanki
Etui i ochrona urządzeń
Pozostałe akcesoria do telefonów i tabletów
Sieci komputerowe
Podzespoły komputerowe
Nośniki danych
Akcesoria komputerowe
Gaming i konsole
Drukarki i skanery
Monitory i wyświetlacze
Kable i połączenia
Komputery
Serwery i zasilanie awaryjne
Tusze, tonery i materiały eksploatacyjne
Telefonia i konferencje
Systemy kasowe
Urządzenia biurowe
Oprogramowanie
Druk 3D
Artykuły biurowe i szkolne
Telewizory i akcesoria TV
Słuchawki i mikrofony
Głośniki i soundbary
Projektory i projekcja
HiFi i domowe audio
Aparaty i kamery
Obiektywy i akcesoria fotograficzne
Instrumenty muzyczne
Duże AGD
Odkurzanie i sprzątanie
Małe AGD kuchenne
Klimatyzacja i jakość powietrza
Kawa i przygotowanie napojów
Pranie i pielęgnacja ubrań
Monitoring i kamery IP
Naczynia i akcesoria kuchenne
Ogrzewanie i podgrzewanie wody
Inteligentny dom
Chemia gospodarcza i akcesoria do sprzątania
Artykuły dla zwierząt
Oświetlenie
Wyposażenie domu i przechowywanie
Łazienka i wyposażenie sanitarne
Auto i moto
Elektronarzędzia i narzędzia ręczne
Narzędzia ogrodnicze i nawadnianie
Wypoczynek w ogrodzie
Warsztat i wyposażenie
Baterie i ładowarki
Energia i fotowoltaika
Rowery i transport osobisty
Turystyka i camping
Fitness
Sprzęt sportowy
Artykuły wędkarskie
Odżywki dla sportowców
LEGO
Wózki i foteliki samochodowe
Klocki i puzzle
Zabawki
Zabawki elektroniczne i zdalnie sterowane
Bezpieczeństwo i elektroniczne nianie
Gry towarzyskie
Kreatywność i nauka
Karmienie i laktacja
Sen i pokój dziecięcy
Przewijanie i higiena
Urządzenia do pielęgnacji i akcesoria kosmetyczne
Sprzęt medyczny i do masażu
Higiena jamy ustnej
Perfumy
Pielęgnacja twarzy
Pielęgnacja włosów
Kosmetyki do ciała i makijażu













