Popularne kategorie
- Cena bez VAT: 0,00 zł
- VAT : 0,00 zł
- Całkowity: 0,00 zł
| Producent: | Zyxel |
| Dostępność: | w magazynie |
| Gwarancja: | Ograniczona DOŻYWOTNIA |
| Kod produktu: | GS1350-12HP-EU0101F |
Zarządzalny 12-portowy przełącznik PoE Zyxel GS1350-12HP-EU0101F, idealny do systemów monitoringu. Oferuje budżet mocy PoE 130 W, wydłużony zasięg do 250 m oraz automatyczne odnawianie kamer IP. Zapewnia również nieprzerwane zasilanie podczas aktualizacji.
1 070,74 zł
włącznie z VAT 23%Zamów ten produkt już dziś, a otrzymasz go w obniżonej cenie + bezpłatna wysyłka.
Przełącznik Zyxel GS1350-12HP-EU0101F to inteligentne rozwiązanie dla systemów nadzoru wideo.
| Cechy zarządzania | |
|---|---|
| Typ przełącznika | Zarządzany |
| Warstwa przełącznika | L2 |
| Zarządzanie przez stronę www | |
| Konfigurowanie ustawień lokalizacji (CLI) | |
| Raport zdarzeń systemowych | |
| Obsługa MIB | RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 |
| Porty i interfejsy | |
| Podstawowe przełączanie RJ-45 Liczba portów Ethernet | 10 |
| Podstawowe przełączania Ethernet RJ-45 porty typ | Gigabit Ethernet (10/100/1000) |
| Ilość slotów Modułu SFP | 2 |
| Sieć | |
| Standardy komunikacyjne | IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1w,IEEE 802.3,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z |
| Obsługa 10G | |
| Technologia okablowania Copper Ethernet | 10BASE-T,100BASE-TX,1000BASE-T |
| Dublowanie portów | |
| Podpora kontroli przepływu | |
| Kontrola wzrostu natężenia ruchu | |
| Protokół drzewa rozpinającego | |
| Obsługa sieci VLAN | |
| Funkcje wirtualnej sieci LAN | MAC address-based VLAN,Port-based VLAN |
| Liczba VLANs | 256 |
| Światłowód | |
| Technologia okablowania Fiber Ethernet | 1000BASE-X |
| Przesyłanie danych | |
| Wielkość tabeli adresów | 8000 entries |
| Przepustowość rutowania/przełączania | 24 Gbit/s |
| Prędkość przekazywania | 17.8 Mpps |
| Pamięci bufora pakietów | 0.525 MB |
| Ochrona | |
| Funkcje DHCP | DHCP client,DHCP relay,DHCP snooping |
| IGMP snooping | |
| Proxy IGMP | |
| Szyfrowanie / bezpieczeństwo | SNMP,SNMPv3,SSH,SSL/TLS |
| Filtrowanie adresów MAC | |
| zabezpieczenie przed wejściem w pętlę | |
| Algorytmy planowania kolejki | SPQ,WFQ,Weighted Round Robin (WRR) |
| Funkcje Multicast | |
|---|---|
| Obsługa Multicast | |
| Konstrukcja | |
| Możliwości montowania w stelażu | |
| Kolor produktu | Szary |
| Diody LED | |
| Wydajność | |
| Poziom hałasu | 27.3 dB |
| Aktualizacje oprogramowania urządzenia | |
| MTBF (Średni okres międzyawaryjny) | 1065025.45 h |
| Moc | |
| Napięcie wejściowe AC | 100 - 240 V |
| Częstotliwość wejściowa AC | 50/60 Hz |
| Maksymalne zużycie mocy | 160.3 W |
| Zasilanie przez sieć Ethernet (PoE) | |
| Obsługa PoE | |
| Ilość portów Fast Ethernet (PoE) | 8 |
| Całkowita Power over Ethernet (PoE) budżetu | 130 W |
| Warunki pracy | |
| Zakres temperatur (eksploatacja) | -20 - 50 °C |
| Zakres temperatur (przechowywanie) | -40 - 70 °C |
| Zakres wilgotności względnej | 5 - 95 % |
| Dopuszczalna wilgotność względna | 5 - 95 % |
| Emisja ciepła | 546.62 BTU/h |
| Waga i rozmiary | |
| Szerokość produktu | 267 mm |
| Głębokość produktu | 162 mm |
| Wysokość produktu | 44 mm |
| Waga produktu | 1630 kg |
| Dane opakowania | |
| Przewody | Prąd przemienny |
| Zestaw do montażu haków | |