Przełączniki sieciowe

1 000+ produktów

Wyświetlono pierwsze 1 000 wyników. Doprecyzuj wybór filtrami.

Ekspresowa dostawa
Grandstream GWN7803P

Grandstream GWN7803P

Przełącznik 24 porty
Funkcje L2
multicast
QoS / ACL
funkcje bezpieczeństwa (uwierzytelnianie 802.1X / AAA)
Zapobieganie atakom DoS
izolacja portów
i więcej)
przepustowość 28 Gb/s
wydajność przełączania 56 Gb/s
Interfejs: 24x GLAN z obsługą PoE (do 30 W na port
całkowity budżet 360 W)
4x SFP
1x konsola.

W magazynie

1 313,86 zł 1 085,83 zł netto (21%)
Ekspresowa dostawa
Tenda TEG1120P-16-250W PoE AT Gigabit switch + 2x SFP

Tenda TEG1120P-16-250W PoE AT Gigabit switch + 2x SFP

Typ przełącznika: Nie zarządzany
Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 18
Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)
Ilość slotów Modułu SFP: 2
Standardy komunikacyjne: IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x
Obsługa 10G: Nie
Przepustowość rutowania/przełączania: 40 Gbit/s
Prędkość przekazywania: 29,8 Mpps

W magazynie

861,03 zł 711,60 zł netto (21%)
Ekspresowa dostawa
TP-Link OMADA MC212CS-2 Konwerter mediów WDM (1xGbE, 1x simplex SC/UPC, SM, 1310/1550nm, 2km)

TP-Link OMADA MC212CS-2 Konwerter mediów WDM (1xGbE, 1x simplex SC/UPC, SM, 1310/1550nm, 2km)

TP-Link OMADA MC212CS-2 to gigabitowy konwerter mediów WDM, który umożliwia konwersję sygnałów elektrycznych na optyczne i odwrotnie. Posiada jeden gigabitowy port RJ45 oraz jeden gigabitowy port światłowodowy SC/UPC. Dzięki technologii WDM przesyła dane przez pojedyncze włókno optyczne, wydłużając zasięg do 2 km. Obsługuje automatyczną negocjację prędkości i trybu dupleksu, co ułatwia integrację z siecią.

W magazynie

124,09 zł 102,55 zł netto (21%)
Ekspresowa dostawa
MikroTik Cloud Router Switch CRS310

MikroTik Cloud Router Switch CRS310

Gigabit Ethernet (10/100/1000) Obsługa PoE Biały
Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 1
Napięcie wejściowe DC: 18 - 57 V
Złącze zasilania: DC-in jack
Obsługa PoE

W magazynie

920,54 zł 760,78 zł netto (21%)
Ekspresowa dostawa
TP-Link SG3210X-M2 Omada zarządzalny switch L2+, 8x 2.5G, 2x 10G SFP+

TP-Link SG3210X-M2 Omada zarządzalny switch L2+, 8x 2.5G, 2x 10G SFP+

TP-Link SG3210X-M2 to zarządzalny switch L2+ wyposażony w osiem portów RJ45 2,5 Gbit/s i dwa sloty SFP+ 10G do szybkiego uplinku. Oferuje przepustowość przełączania 80 Gbit/s i jest zintegrowany z platformą Omada SDN do scentralizowanego zarządzania w chmurze. Zawiera solidne funkcje bezpieczeństwa, takie jak ACL, ochrona przed atakami DoS i uwierzytelnianie 802.1X, zoptymalizowane pod kątem transmisji głosu i wideo.

W magazynie

1 048,62 zł 866,63 zł netto (21%)
Ekspresowa dostawa
TP-Link TL-SG3452 JetStream 48-portowy gigabitowy przełącznik L2 zarządzalny z 4 slotami SFP

TP-Link TL-SG3452 JetStream 48-portowy gigabitowy przełącznik L2 zarządzalny z 4 slotami SFP

TP-Link TL-SG3452 to zarządzalny przełącznik L2 z 48 portami gigabitowymi RJ45 i 4 slotami SFP, idealny dla sieci biznesowych. Obsługuje scentralizowane zarządzanie Omada SDN, statyczne routowanie i zaawansowane funkcje QoS dla optymalizacji aplikacji głosowych i wideo. Zapewnia solidne bezpieczeństwo i elastyczne opcje zarządzania.

W magazynie

1 715,17 zł 1 417,50 zł netto (21%)
Ekspresowa dostawa
Netgear GS308EPP-100PES

Netgear GS308EPP-100PES

Przełącznik
Typ przełącznika: Kontrolowany
Warstwa przełączania: L2/L3
Typy przełączanych portów Ethernet RJ-45: Gigabit Ethernet (10/100/1000)
Liczba przełączanych portów Ethernet RJ-45: 8
Tryb pełnego dupleksu
Tabela adresów MAC: 4000 pol.
Wydajność przełączania 16 Gbit/s

W magazynie

661,47 zł 546,67 zł netto (21%)
D-Link DGS-1210-52/ME/E 48-Port 10/100/1000BASE-T + 4-Port 1 Gbps SFP Ports Metro Ethernet

D-Link DGS-1210-52/ME/E 48-Port 10/100/1000BASE-T + 4-Port 1 Gbps SFP Ports Metro Ethernet

Typ przełącznika: Zarządzany
Warstwa przełącznika: L2
Obsługa jakość serwisu (QoS): Tak
Zarządzanie przez stronę www: Tak
Raport zdarzeń systemowych: Tak
Obsługa MIB: RFC1213 MIB II, RFC1493 Bridge MIB, RFC1907 SNMPv2 MIB, RFC1757, 2819 RMON MIB, RFC2021 RMONv2 MIB, RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB, RFC2674, 4363 802.1p MIB, RFC 2233, 2863 IF MIB, RFC 2618 RADIUS Authentication Client MIB, RFC 2620 RADIUS Accounting Client MIB, RFC 2925 Ping & Traceroute MIB, Private MIB, D-Link Zone Defense MIB
Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 48
Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)

W magazynie

2 311,32 zł 1 910,18 zł netto (21%)
Teltonika NETWORKS TSF010 Flat Ethernet Switch

Teltonika NETWORKS TSF010 Flat Ethernet Switch

Nie zarządzany Fast Ethernet (10/100) DIN rail Czarny
Typ przełącznika: Nie zarządzany
Podstawowe przełączania Ethernet RJ-45 porty typ: Fast Ethernet (10/100), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 5
Pełny dupleks
Wielkość tabeli adresów: 2048 wejścia, Przepustowość rutowania/przełączania: 10 Gbit/s
Standardy komunikacyjne: IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x
Układ: DIN rail

W magazynie

199,02 zł 164,48 zł netto (21%)
Ekspresowa dostawa
TP-Link SG3428X JetStream L2+ zarządzalny przełącznik, 24x Gigabit, 4x 10GE SFP+ sloty

TP-Link SG3428X JetStream L2+ zarządzalny przełącznik, 24x Gigabit, 4x 10GE SFP+ sloty

TP-Link SG3428X to zarządzalny przełącznik JetStream L2+ z 24 portami Gigabit RJ45 i czterema slotami 10GE SFP+ dla błyskawicznych połączeń wychodzących. Jest zintegrowany z platformą Omada SDN, co umożliwia scentralizowane zarządzanie w chmurze i inteligentne monitorowanie. Oferuje solidne strategie bezpieczeństwa, zoptymalizowany przesył głosu i wideo z QoS i IGMP Snooping oraz elastyczne opcje zarządzania.

W magazynie

1 210,09 zł 1 000,07 zł netto (21%)
Ekspresowa dostawa
Cisco Catalyst 1300-8T-E-2G

Cisco Catalyst 1300-8T-E-2G

Zarządzany L2 Gigabit Ethernet (10/100/1000) Obsługa PoE Szary
Typ przełącznika: Zarządzany, Przełącznik wielowarstwowy: L2
Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8, Port konsoli: RJ-45/USB Type-C
Wielkość tabeli adresów: 16000 wejścia, Przepustowość rutowania/przełączania: 20 Gbit/s
Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE...
Obsługa PoE
Możliwości montowania w stelażu

W magazynie

1 345,25 zł 1 111,78 zł netto (21%)
Ekspresowa dostawa
Cisco CBS250 Smart 24-port GE, 4x10G SFP+ - REFRESH

Cisco CBS250 Smart 24-port GE, 4x10G SFP+ - REFRESH

Typ przełącznika: Zarządzany
Warstwa przełącznika: L2/L3
Obsługa jakość serwisu (QoS): Tak
Zarządzanie przez stronę www: Tak
Zarządzany w chmurze: Tak
Inspekcja ARP: Tak
Konfigurowanie ustawień lokalizacji (CLI): Tak
Obsługa MIB: Y

W magazynie

1 459,18 zł 1 205,93 zł netto (21%)
Ekspresowa dostawa
Lanberg FF01-6827-12B, 27U/600x800

Lanberg FF01-6827-12B, 27U/600x800

Rozdzielnica
19"
wolnostojąca z kółkami i regulowanymi nóżkami
wysokość 27U
szerokość 600 mm
głębokość 800 mm
nośność 800 kg
materiał stal
panel przedni z szybą ze szkła hartowanego
stopień ochrony IP20
w zestawie zestaw uziemiający i 4 blokady panelu.

W magazynie

1 797,35 zł 1 485,41 zł netto (21%)
Ekspresowa dostawa
TP-Link TL-SG2218

TP-Link TL-SG2218

Wiodące w branży zarządzane rozwiązanie sieciowe z przełącznikiem, scentralizowanym zarządzaniem i dostępem do chmury
16 portów gigabitowych i 2 łącza SFP 1 Gb/s w górę
Urządzenie obsługuje Omada SDN
Interfejs: 16 x 10/100/1000Mbps RJ45 (Auto Negotiation/Auto MDI/MDIX)
2 x 1000Mbps SFP
1 x konsola RJ45
1 x konsola microUSB.

W magazynie

684,69 zł 565,86 zł netto (21%)
Gembird DSP-2PH4-03

Gembird DSP-2PH4-03

rozgałęziacz telewizyjny HDMI 2x HDMI
DOSKONAŁE POŁACZENIE
Wysyła sygnał do dwóch odbiorników jednocześnie
Wzmacnia sygnał
Idealny do użytku domowego, jest dobrym rozwiązaniem w salach wykładowych i konferencyjnych

W magazynie

60,41 zł 49,93 zł netto (21%)
Ekspresowa dostawa
Ubiquiti Pro Max 16 L3 2.5G Ethernet switch

Ubiquiti Pro Max 16 L3 2.5G Ethernet switch

Ubiquiti Pro Max 16 to 16-portowy przełącznik Layer 3 z technologią Etherlighting™ i obsługą 2,5GbE. Oferuje 4 porty 2,5GbE RJ45, 12 portów GbE RJ45 oraz 2 gniazda SFP+ dla połączeń 10G. Dzięki pojemności przełączania 84 Gbit/s i cichemu chłodzeniu jest idealny do wymagających środowisk sieciowych. Obsługuje VLAN, statyczne routowanie i posiada wyświetlacz LCM.

W magazynie

1 356,86 zł 1 121,37 zł netto (21%)
Ekspresowa dostawa
Zyxel XGS4600-32F

Zyxel XGS4600-32F

Zarządzany L3 Czarny
Typ przełącznika: Zarządzany, Przełącznik wielowarstwowy: L3
Port konsoli: RS-232
Wielkość tabeli adresów: 32000 wejścia, Przepustowość rutowania/przełączania: 136 Gbit/s
Standardy komunikacyjne: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ad,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE...
Możliwości montowania w stelażu

W magazynie

9 748,19 zł 8 056,36 zł netto (21%)
Ekspresowa dostawa
TP-Link Omada ES205GP zarządzalny switch gigabitowy, 5 portów (4× PoE+)

TP-Link Omada ES205GP zarządzalny switch gigabitowy, 5 portów (4× PoE+)

TP-Link Omada ES205GP to zarządzalny switch gigabitowy z pięcioma portami RJ45, z których cztery obsługują technologię PoE+ (802.3at/af) z łącznym budżetem mocy 65 W i do 30 W na port. Oferuje łatwe zarządzanie poprzez interfejs webowy lub platformę chmurową Omada, w tym scentralizowane zarządzanie i Zero-Touch Provisioning. Dzięki bezwentylatorowej konstrukcji zapewnia cichą pracę i nadaje się do montażu na ścianie.

W magazynie

229,32 zł 189,52 zł netto (21%)
TP-Link TL-SF1008LP switch PoE

TP-Link TL-SF1008LP switch PoE

TP-Link TL-SF1008LP to 8-portowy przełącznik biurkowy z obsługą PoE. Oferuje 4 porty Power over Ethernet z całkowitym budżetem mocy 41 W do zasilania kompatybilnych urządzeń. Tryb priorytetowy dla portów 1-2 oraz rozszerzony zasięg do 250 m zapewniają niezawodną transmisję danych i zasilania. Instalacja jest prosta dzięki funkcji Plug and Play, bez konieczności konfiguracji.

W magazynie

189,22 zł 156,38 zł netto (21%)
Mikrotik RB260GS

Mikrotik RB260GS

W magazynie

214,99 zł 177,68 zł netto (21%)
24 na stronie Wczytaj kolejne 24

Filtry

Wybór możesz w każdej chwili zmienić w Ustawieniach cookies w stopce. Prywatność i cookies.

Obsługa klienta

Otwórz czat w osobnym oknie · Napsat e-mail