Zyxel XMG1930-30
Kod produktu: XMG1930-30-ZZ0101F
Gwarancja: 2 lata
Przełącznik sieciowy Typ przełącznika: Zarządzany Warstwa przełącznika: L3 Typy przełączanych portów Ethernet RJ-45: 2,5G Ethernet (100/1000/2500) Liczba przełączanych portów Ethernet RJ-45: 24 Tabela adresów MAC: 16000 pol. Wydajność przełączania 240 Gbit/s Standardy sieciowe: IEEE 802.1D IEEE 802.1p IEEE 802.1s IEEE 802.1w IEEE 802.1x IEEE 802.3ab IEEE 802.3ad IEEE... Złącze zasilania Instalacja w szafie Rack
Zyxel XMG1930-30

Wszystkie parametry w przejrzystej formie
Szczegółowy przegląd parametrów technicznych produktu Zyxel XMG1930-30.
Cechy zarządzania
| Typ przełącznika | Zarządzany |
|---|---|
| Warstwa przełącznika | L3 |
| Obsługa jakość serwisu (QoS) | Tak |
| Raport zdarzeń systemowych | Tak |
| Obsługa MIB | RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
Porty i interfejsy
| Podstawowe przełączanie RJ-45 Liczba portów Ethernet | 24 |
|---|---|
| Podstawowe przełączania Ethernet RJ-45 porty typ | 2.5G Ethernet (100/1000/2500) |
| Ilość portów 10G Ethernet (miedź) | 4 |
| Liczba portów | 2 |
| Złącze światłowodowe | SFP+ |
| Złącze zasilania | Gniazdo wejściowe AC |
Sieć
| Standardy komunikacyjne | IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3an, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3x, IEEE 802.3z |
|---|---|
| Obsługa 10G | Tak |
| Technologia okablowania Copper Ethernet | 10GBASE-T, 1000BASE-T, 2500BASE-T |
| Podpora kontroli przepływu | Tak |
| Agregator połączenia | Tak |
| Kontrola wzrostu natężenia ruchu | Tak |
| Limit częstotliwości | Tak |
| Protokół drzewa rozpinającego | Tak |
| Prędkość transferu danych przez Ethernet LAN | 100,1000,2500,10000 Mbit/s |
| Obsługa sieci VLAN | Tak |
| Funkcje wirtualnej sieci LAN | Port-based VLAN, VLAN Identifier ( VLAN ID), Voice VLAN |
| Liczba VLANs | 4000 |
Przesyłanie danych
| Wielkość tabeli adresów | 16000 pol. |
|---|---|
| Przepustowość rutowania/przełączania | 240 Gbit/s |
| Prędkość przekazywania | 178,5 Mpps |
| Trasa statyczna | Tak |
| Zgodny z Jumbo Frames | Tak |
| Rozszerzenie Jumbo Frames | 12000 |
| Pamięci bufora pakietów | 2 MB |
Ochrona
| Funkcje DHCP | DHCP Option 82, DHCP relay, DHCPv6 client, DHCPv6 relay |
|---|---|
| IGMP snooping | Tak |
| Szyfrowanie / bezpieczeństwo | 802.1x RADIUS, HTTPS, SHA-2, SNMP, SNMPv2, SNMPv3, SSL/TLS |
| obsługuje SSH/SSL | Tak |
| Uwierzetylnianie | Guest VLAN, Autentizace podle MAC adresy |
| Algorytmy planowania kolejki | Strict Priority Queue (SPQ), WFQ, Weighted Round Robin (WRR) |
Protokoły
| Protokół rejestracji GARP VLAN (GVRP) | Tak |
|---|---|
| Funkcje IPv4 i IPv6 | Dual stack IPv4/IPv6 |
Konstrukcja
| Możliwości montowania w stelażu | Tak |
|---|---|
| Kolor produktu | Czarny |
| Diody LED | Tak |
| Certyfikaty | BSMI, EMC |
Wydajność
| Pojemność pamięci wewnętrznej | 256 MB |
|---|---|
| Wielkość pamięci flash | 32 MB |
| Poziom hałasu | 47,6 dB |
| MTBF (Średni okres międzyawaryjny) | 532217 h |
Moc
| Źródło zasilania | Prąd przemienny |
|---|---|
| Zasilacz dołączony | Tak |
| Ilość jednostek zasilania | 1 |
| Napięcie wejściowe AC | 100 - 240 V |
| Częstotliwość wejściowa AC | 50/60 Hz |
| Maksymalne zużycie mocy | 67,1 W |
Zasilanie przez sieć Ethernet (PoE)
| Obsługa PoE | Nie |
|---|
Warunki pracy
| Zakres temperatur (eksploatacja) | -20 - 50 °C |
|---|---|
| Zakres temperatur (przechowywanie) | -40 - 70 °C |
| Zakres wilgotności względnej | 5 - 95% |
| Dopuszczalna wilgotność względna | 5 - 95% |
| Emisja ciepła | 67,1 BTU/h |
Waga i rozmiary
| Szerokość produktu | 441 mm |
|---|---|
| Głębokość produktu | 270 mm |
| Wysokość produktu | 44 mm |
| Waga produktu | 3,81 kg |
Dane opakowania
| Przewody | Prąd przemienny |
|---|
Zrównoważony rozwój
| Zgodność z zasadami zrównoważonego rozwoju | Tak |
|---|---|
| Certyfikat środowiskowy (zrównoważonego rozwoju) | CE, Federální komunikační komise (FCC), Low Voltage Directive (LVD), RoHS |
Nebo se podíváme po nějaké alternativě?
Prohlédněte si dostupné produkty se srovnatelnými vlastnostmi. Před výběrem porovnejte jejich konkrétní parametry.
Podobne produkty wczytamy po otwarciu tej zakładki.
Zobacz podobne produktyPrzydatne drobiazgi
Mohlo by se vám hodit
Zobrazit další drobnosti (14)

Telefony
Tablety i czytniki e-booków
Zegarki i elektronika ubieralna
Ładowanie i powerbanki
Etui i ochrona urządzeń
Pozostałe akcesoria do telefonów i tabletów
Sieci komputerowe
Podzespoły komputerowe
Nośniki danych
Akcesoria komputerowe
Gaming i konsole
Drukarki i skanery
Monitory i wyświetlacze
Kable i połączenia
Komputery
Serwery i zasilanie awaryjne
Tusze, tonery i materiały eksploatacyjne
Telefonia i konferencje
Systemy kasowe
Urządzenia biurowe
Oprogramowanie
Druk 3D
Artykuły biurowe i szkolne
Telewizory i akcesoria TV
Słuchawki i mikrofony
Głośniki i soundbary
Projektory i projekcja
HiFi i domowe audio
Aparaty i kamery
Obiektywy i akcesoria fotograficzne
Instrumenty muzyczne
Duże AGD
Odkurzanie i sprzątanie
Małe AGD kuchenne
Klimatyzacja i jakość powietrza
Kawa i przygotowanie napojów
Pranie i pielęgnacja ubrań
Monitoring i kamery IP
Naczynia i akcesoria kuchenne
Ogrzewanie i podgrzewanie wody
Inteligentny dom
Chemia gospodarcza i akcesoria do sprzątania
Artykuły dla zwierząt
Oświetlenie
Wyposażenie domu i przechowywanie
Łazienka i wyposażenie sanitarne
Auto i moto
Elektronarzędzia i narzędzia ręczne
Narzędzia ogrodnicze i nawadnianie
Wypoczynek w ogrodzie
Warsztat i wyposażenie
Baterie i ładowarki
Energia i fotowoltaika
Rowery i transport osobisty
Turystyka i camping
Fitness
Sprzęt sportowy
Artykuły wędkarskie
Odżywki dla sportowców
LEGO
Wózki i foteliki samochodowe
Klocki i puzzle
Zabawki
Zabawki elektroniczne i zdalnie sterowane
Bezpieczeństwo i elektroniczne nianie
Gry towarzyskie
Kreatywność i nauka
Karmienie i laktacja
Sen i pokój dziecięcy
Przewijanie i higiena
Urządzenia do pielęgnacji i akcesoria kosmetyczne
Sprzęt medyczny i do masażu
Higiena jamy ustnej
Perfumy
Pielęgnacja twarzy
Pielęgnacja włosów
Kosmetyki do ciała i makijażu