Zyxel

Zyxel GS1900-8 v2

Kod produktu: GS1900-8-EU0102F

Gwarancja: 2 lata

Informacje o gwarancji

Dla konsumentów: 24 miesięcy u sprzedawcy

Jako konsument możesz dochodzić u sprzedawcy praw z tytułu wady, która ujawni się w ciągu 24 miesięcy od odbioru towaru. Chodzi o ustawową odpowiedzialność sprzedawcy za wady, odrębną od dobrowolnej gwarancji producenta.

Dla klientów firmowych: 24 miesięcy

Podstawowa gwarancja przy zakupie w ramach działalności gospodarczej wynosi dla tego produktu 24 miesięcy. Warunki zakupów firmowych podlegają regulaminowi i indywidualnym ustaleniom.

Regulamin · Regulamin reklamacji

łącza sieciowe Zarządzany Gigabit Ethernet (10/100/1000) Czarny Typ przełącznika: Zarządzany Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8 Standardy komunikacyjne: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x

314,97 złz VAT 260,31 zł netto · VAT 21 %
Brak w magazynie

Pohlídáme to za vás

Zyxel GS1900-8 v2

Stačí uložit. Hlídání platí nejvýše 1 rok (365 dní), potom se automaticky smaže. Po splnění některé z podmínek pošleme jedno upozornění. Odkaz pro zrušení dostanete po uložení i v e-mailu.
Konkurs Apollo’s Wygraj iPhone 18 Każde dzisiejsze zamówienie może wygrać. Każde dzisiejsze zamówienie może wygrać iPhone’a 18!
iPhone 18
ZA DARMO
Apollo’s rozdaje nagrody co tydzień!

Każde dzisiejsze zamówienie może wygrać luksusowy smartfon iPhone 18!

Kod konkursowyPOLECAM-APOLLOS

Zamów dziś co najmniej 2 produkty. Wpisz kod w zamówieniu.

Jak wziąć udział

  1. Zamów dziś co najmniej 2 produkty
  2. Wpisz kod w zamówieniu
  3. Bierzesz udział w losowaniu
  • Poniedziałek
    początek konkursu
  • Niedziela o północy
    koniec rundy
  • Następny poniedziałek
    losowanie i kontakt ze zwycięzcą
  • Zasady konkursu

    Zamów dziś co najmniej 2 produkty. Wpisz kod w zamówieniu POLECAM-APOLLOS.

    Poniedziałek: początek konkursu. Niedziela o północy: koniec rundy. Następny poniedziałek: losowanie i kontakt ze zwycięzcą.

  • Szczęśliwym zwycięzcą ostatniego losowania w naszym konkursie z dnia 26.10.2026 i właścicielem nowego iPhone’a 18 jest:

    Martin Š., Rokytnice n. Jizerou

    Zwycięzcy z poprzednich tygodni

    19.10.2026 – Michaela S. Kladno

    12.10.2026 – Nina P., Opole

    05.10.2026 – Roland S., Michalovce

Przedstawiamy produkt

Zyxel GS1900-8 v2

Wszystkie parametry w przejrzystej formie

Szczegółowy przegląd parametrów technicznych produktu Zyxel GS1900-8 v2.

Cechy zarządzania

Typ przełącznikaZarządzany
Obsługa jakość serwisu (QoS)Tak
Obsługa MIBRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet8
Podstawowe przełączania Ethernet RJ-45 porty typGigabit Ethernet (10/100/1000)
Ilość portów Gigabit Ethernet8

Sieć

Standardy komunikacyjneIEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Obsługa 10GNie
Technologia okablowania Copper Ethernet1000BASE-T, 100BASE-TX, 10BASE-T
Podpora kontroli przepływuTak
Kontrola wzrostu natężenia ruchuTak
Limit częstotliwościTak

Ochrona

Szyfrowanie / bezpieczeństwo802.1x RADIUS
Filtrowanie adresów MACTak
obsługuje SSH/SSLTak

Protokoły

Protokoły zarządzająceSNMP v1,v2,v3, RMON (1,2,3,9)

Konstrukcja

Kolor produktuCzarny
BezpieczeństwoLVD EN60950-1, BSMI CNS14336-1
CertyfikatyCE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoENie

Nebo se podíváme po nějaké alternativě?

Prohlédněte si dostupné produkty se srovnatelnými vlastnostmi. Před výběrem porovnejte jejich konkrétní parametry.

Zobrazit další produkty (7)

Vše, co se vám může hodit

K tomuto produktu doporučujeme přikoupit

Wybór możesz w każdej chwili zmienić w Ustawieniach cookies w stopce. Prywatność i cookies.

Obsługa klienta

Otwórz czat w osobnym oknie · Napsat e-mail