Zyxel

Zyxel GS1920-24HPv2 28-portowy Gigabit WebManaged przełącznik PoE, 24x RJ45, 4x combo SFP, 375W

Kod produktu: GS192024HPV2-EU0101F

Gwarancja: 2 lata

Informacje o gwarancji

Dla konsumentów: 24 miesięcy u sprzedawcy

Jako konsument możesz dochodzić u sprzedawcy praw z tytułu wady, która ujawni się w ciągu 24 miesięcy od odbioru towaru. Chodzi o ustawową odpowiedzialność sprzedawcy za wady, odrębną od dobrowolnej gwarancji producenta.

Dla klientów firmowych: 24 miesięcy

Podstawowa gwarancja przy zakupie w ramach działalności gospodarczej wynosi dla tego produktu 24 miesięcy. Warunki zakupów firmowych podlegają regulaminowi i indywidualnym ustaleniom.

Regulamin · Regulamin reklamacji

Zyxel GS1920-24HPv2 to 28-portowy Gigabit WebManaged przełącznik PoE z 24x RJ45 i 4x combo RJ45/SFP portami. Oferuje całkowity budżet PoE 375 W (802.3at) do zasilania urządzeń. Technologia Zyxel NebulaFlex™ umożliwia elastyczne zarządzanie w chmurze lub trybie autonomicznym. Idealny dla małych i średnich organizacji, zapewnia solidne bezpieczeństwo i cichą pracę.

1 555,70 złz VAT 1 285,70 zł netto · VAT 21 %
Brak w magazynie

Pohlídáme to za vás

Zyxel GS1920-24HPv2 28-portowy Gigabit WebManaged przełącznik PoE, 24x RJ45, 4x combo SFP, 375W

Stačí uložit. Hlídání platí nejvýše 1 rok (365 dní), potom se automaticky smaže. Po splnění některé z podmínek pošleme jedno upozornění. Odkaz pro zrušení dostanete po uložení i v e-mailu.
Przedstawiamy produkt

Zyxel GS1920-24HPv2 28-portowy Gigabit WebManaged przełącznik PoE, 24x RJ45, 4x combo SFP, 375W

Zyxel GS1920-24HPv2 to wydajny 28-portowy Gigabit WebManaged przełącznik PoE, zaprojektowany z myślą o niezawodnej i elastycznej infrastrukturze sieciowej w małych i średnich organizacjach. Łączy 24 gigabitowe porty RJ45 z obsługą PoE+ (802.3at) oraz 4 gigabitowe porty combo RJ45/SFP do połączeń światłowodowych. Z całkowitym budżetem PoE wynoszącym 375 W skutecznie zasila kamery IP, punkty dostępowe i inne urządzenia.

Główne zalety

  • 28 portów: 24x Gigabit RJ45 (PoE+), 4x Gigabit combo RJ45/SFP
  • Całkowity budżet PoE 375 W z obsługą 802.3at
  • Zarządzanie WebManaged z obsługą Zyxel NebulaFlex™ (tryb chmurowy/autonomiczny)
  • Zdolność przełączania 56 Gbit/s i szybkość przekazywania pakietów 42 Mpps
  • Zaawansowane funkcje bezpieczeństwa (ACL, 802.1x RADIUS, filtrowanie adresów MAC)
  • Niski poziom hałasu 27,2 dB i możliwość montażu w szafie rack
  • Bufor pakietów 1,5 MB i tabela adresów MAC 16000 wpisów

Elastyczne zarządzanie z NebulaFlex™

Przełącznik Zyxel GS1920-24HPv2 jest wyposażony w technologię Zyxel NebulaFlex™, która umożliwia użytkownikom łatwe przełączanie między trybem autonomicznym a bezlicencyjnym zarządzaniem za pośrednictwem chmury Nebula. Ta elastyczność zapewnia łatwe dostosowanie do zmieniających się wymagań sieciowych i upraszcza zarządzanie urządzeniami.

Wydajność i niezawodność

Dzięki zdolności przełączania 56 Gbit/s i szybkości przekazywania pakietów 42 Mpps, ten przełącznik zapewnia wysoką wydajność dla wymagających aplikacji sieciowych. Obsługa QoS (Quality of Service) z algorytmami SPQ, WFQ i Weighted Round Robin (WRR) zapewnia priorytetyzację ruchu sieciowego. Solidna konstrukcja i średni czas między awariami (MTBF) wynoszący 638 691 godzin gwarantują długoterminową niezawodność.

Zaawansowane bezpieczeństwo i PoE

Przełącznik oferuje kompleksowe funkcje bezpieczeństwa, w tym listy kontroli dostępu (ACL), uwierzytelnianie 802.1x RADIUS, filtrowanie adresów MAC i ochronę hasłem. Z 24 portami PoE+ i całkowitym budżetem 375 W jest idealny do zasilania wielu urządzeń, takich jak telefony IP, bezprzewodowe punkty dostępowe i kamery bezpieczeństwa, co upraszcza instalację i zmniejsza koszty okablowania.

Wszystkie parametry w przejrzystej formie

Szczegółowy przegląd parametrów technicznych produktu Zyxel GS1920-24HPv2 28-portowy Gigabit WebManaged przełącznik PoE, 24x RJ45, 4x combo SFP, 375W.

Cechy zarządzania

Typ przełącznikaZarządzany
Obsługa jakość serwisu (QoS)Tak
Inspekcja ARPTak
Raport zdarzeń systemowychTak
Obsługa MIBRFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293

Porty i interfejsy

Podstawowe przełączanie RJ-45 Liczba portów Ethernet24
Podstawowe przełączania Ethernet RJ-45 porty typGigabit Ethernet (10/100/1000)
Liczba portów SFP Combo4
Złącze światłowodoweSFP

Sieć

Standardy komunikacyjneIEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
Obsługa 10GNie
Technologia okablowania Copper Ethernet100BASE-TX,1000BASE-T
Podpora kontroli przepływuTak
Limit częstotliwościTak
Protokół drzewa rozpinającegoTak
Obsługa sieci VLANTak
Funkcje wirtualnej sieci LANPrivate VLAN,Voice VLAN,Protocol-based VLAN,MAC address-based VLAN,Port-based VLAN,IP subnet–based VLAN

Światłowód

Technologia okablowania Fiber Ethernet1000BASE-X

Przesyłanie danych

Wielkość tabeli adresów16000 pol.
Przepustowość rutowania/przełączania56 Gbit/s
Prędkość przekazywania42 Mpps
Pamięci bufora pakietów1,5 MB

Ochrona

Funkcje DHCPDHCP snooping,DHCP relay,DHCPv6 relay,DHCP client
Lista kontrolna dostępu (ACL)Tak
IGMP snoopingTak
Szyfrowanie / bezpieczeństwo802.1x RADIUS,SNMP,SNMPv3
Filtrowanie adresów MACTak
Wiązanie adresów IP-MAC-PortTak
UwierzetylnianieGuest VLAN, Autentizace podle portu
Ochrona hasłemTak
Typ uwierzytelnianiaIEEE 802.1x,RADIUS
Obrona CPUTak
Algorytmy planowania kolejkiSPQ,WFQ,Weighted Round Robin (WRR)

Funkcje Multicast

Obsługa MulticastTak

Konstrukcja

Możliwości montowania w stelażuTak
Kolor produktuCzarny
Diody LEDTak
BezpieczeństwoLVD, BSMI
Standardy EMCFCC 15 A, CE A, BSMI EMC
CertyfikatyRoHS

Wydajność

Pojemność pamięci wewnętrznej256 MB
Wielkość pamięci flash32 MB
Poziom hałasu27,2 dB
MTBF (Średni okres międzyawaryjny)638691 h

Moc

Napięcie wejściowe AC100 - 240 V
Częstotliwość wejściowa AC50 - 60 Hz
Maksymalne zużycie mocy463,5 W

Zasilanie przez sieć Ethernet (PoE)

Obsługa PoETak
Ilość portów Fast Ethernet (PoE)24
Całkowita Power over Ethernet (PoE) budżetu375 W

Warunki pracy

Zakres temperatur (eksploatacja)0 - 50 °C
Zakres temperatur (przechowywanie)-40 - 70 °C
Zakres wilgotności względnej10 - 95%
Dopuszczalna wilgotność względna10 - 95%
Emisja ciepła1580,54 BTU/h

Waga i rozmiary

Szerokość produktu441 mm
Głębokość produktu270 mm
Wysokość produktu44 mm
Waga produktu3,8 kg

Dane opakowania

PrzewodyPrąd przemienny
Zestaw do montażu hakówTak
Szerokość opakowania616 mm
Głębokość opakowania355 mm
Wysokość opakowania107 mm
Waga wraz z opakowaniem4,97 kg

Nebo se podíváme po nějaké alternativě?

Prohlédněte si dostupné produkty se srovnatelnými vlastnostmi. Před výběrem porovnejte jejich konkrétní parametry.

Podobne produkty wczytamy po otwarciu tej zakładki.

Zobacz podobne produkty

Przydatne drobiazgi

Mohlo by se vám hodit

Zobrazit další drobnosti (14)

Dokumenty k produktu

Zde naleznete návody a další dokumenty k tomuto produktu.

Wybór możesz w każdej chwili zmienić w Ustawieniach cookies w stopce. Prywatność i cookies.

Obsługa klienta

Otwórz czat w osobnym oknie · Napsat e-mail